Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Hoje pela manha do nada sites como under, fecebook, uol, orkut, google etc, nao estavam abrindo e nem pingando, mas sites internacionais alguns e o terra estavam funcionando, e o o estranho que nem o 0800 funcionava ficou assim por no maximo 20 minutos

    e notei que para chegar ao facebook 13 saltos e o ping subio alem do normal, digo isto por que aqui no sul estava normal depois de hj pela manha ficou assim


    Alguem confirma?

  2. sim logo pela manha deu uma paralizada..
    ping respondia mais nao acessava, e o que acessava esta lento
    mais logo voltou



  3. Isto não foi so com a GVT não, o velox aqui em BH esta desta forma há alguns dias, tudo bem é questionável a qualidade do velox, mas o que me parece que as grandes estão realizando algum tipo de mudança, ou ataques em seus servidores, é claro que é mais tranquilo ela falar que foi uma fibra que rompeu em algum lugar... Vamos ficar de olho..

  4. Aqui sumiu tudo . Mais ou menos 5 minutos fora o link todo Agora normalizou. Centro do RS



  5. Aqui em criciúma - SC também deu uma parada, ficou fora aproximadamente uma hora no domingo pela manham.






Tópicos Similares

  1. Respostas: 23
    Último Post: 06-08-2016, 07:27
  2. Problemas com Link gvt
    Por Rodriguinhow no fórum UnderLinux
    Respostas: 5
    Último Post: 03-10-2015, 14:43
  3. Respostas: 26
    Último Post: 18-04-2013, 12:05
  4. Problemas com meu script de firewall alguem pode por favor olhar?
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-02-2006, 16:12
  5. problema com o sch_cbq será que alguem tem os arquivos?
    Por 00Bond no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-12-2004, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L