Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, blz?

    Por que ao usar sistema de cache de DNS do RouterOS as vezes o Facebook as vezes da falha de carregamento, resolvendo só dando um flush cache. O que pode ser? O youtube tb as vezes da problema, mas nao de carregamento, de lentidao, nao sei se ta relacionado ao DNS, mas so dar um flush que a coisa melhora ao recarregar a pagina de determinado video.

    Obrigado por qualquer ajuda.

  2. Cara me parece que há algum problema com a level3, sites de rota internacional estão com problemas hoje.
    OBS: Oi e GVT por exemplo usam link da Level3 para sites internacionais.



  3. Bom saber, mas ontem tive problema tb...

  4. Citação Postado originalmente por hodesanionetx Ver Post
    Cara me parece que há algum problema com a level3, sites de rota internacional estão com problemas hoje.
    OBS: Oi e GVT por exemplo usam link da Level3 para sites internacionais.
    exato, agora apouco o facebook estava fora aqui em criciuma / sc



  5. e o servidor dns do MK não é la estas coisas !!!






Tópicos Similares

  1. Problema com cache de DNS em RB 750G
    Por raumaster no fórum Redes
    Respostas: 5
    Último Post: 23-10-2013, 08:09
  2. Respostas: 7
    Último Post: 26-01-2010, 16:52
  3. Respostas: 1
    Último Post: 22-11-2009, 14:49
  4. cache de dns com bind
    Por alanvictorjp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-10-2008, 17:25
  5. Horde - Lista de Contatos dando PROBLEMA
    Por dudars no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-02-2006, 06:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L