+ Responder ao Tópico



  1. #1

    Padrão Problema com o SPA-122

    Pessoal, eu usava aqui o spa-2102, mas agora parece q nao tao vendendo mais o 2102 e que o spa-122 entrou no lugar do 2102, mas aqui nao to conseguindo fazer ligacoes usando o spa-122, quando disco o numero do telefone ele repete varias vezes os numero, aí diz q o telefone nao existe, por exemplo, se eu discar para 3811 5060 vai paracer 3333881111111550006000 o numero de vezes q repete os numeros variam muito.

    Se alguem puder me ajudar, fico grato...

  2. #2

    Padrão Re: Problema com o SPA-122

    Tive o mesmo problema com o spa 122 com hotline com 3102, refiz a configuração acho 05 vezes e sempre com o mesmo problema, recebe ligação, identifica as chamadas, mas na hora de fazer ligação repete os números e dá erro na ligação, Fico acompanhando o tópico!



  3. #3

    Padrão Re: Problema com o SPA-122

    Vamos ver se aparece alguem com a solucao, o pior que comprei 10 pecas dessa.

  4. #4

    Padrão Re: Problema com o SPA-122

    Será q ninguem vai ver esse tópico?



  5. #5

    Padrão Re: Problema com o SPA-122

    Cara, eu nunca utilizei este equipamento, mas tive um problema similar com um gateway de voz Taitell TT4220, e solucionei regulando a sensibilidade de tom da linha, não conheço esse ATA que você esá utilizando, mas talvez tenha uma regulagem similar, ou do tom da linha ou do volume de listening e speaking. Espero ter ajudado.

  6. #6

    Padrão Re: Problema com o SPA-122

    Deve ser algo na configuracao da Regional, vou dar uma verificada se tem algo similar, vlw pela ajuda.



  7. #7

    Padrão Re: Problema com o SPA-122

    Citação Postado originalmente por jeffparre Ver Post
    Pessoal, eu usava aqui o spa-2102, mas agora parece q nao tao vendendo mais o 2102 e que o spa-122 entrou no lugar do 2102, mas aqui nao to conseguindo fazer ligacoes usando o spa-122, quando disco o numero do telefone ele repete varias vezes os numero, aí diz q o telefone nao existe, por exemplo, se eu discar para 3811 5060 vai paracer 3333881111111550006000 o numero de vezes q repete os numeros variam muito.

    Se alguem puder me ajudar, fico grato...

    add meu msn, pra gente poder trocar umas informações sobre o equipamento em questão !!!

  8. #8

    Padrão Re: Problema com o SPA-122

    Ja adcionei aqui, o meu é [email protected]

    Abracos



  9. #9
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão Re: Problema com o SPA-122

    Citação Postado originalmente por eltongomes Ver Post
    add meu msn, pra gente poder trocar umas informações sobre o equipamento em questão !!!
    Jeffparre e Eltongomes,

    Para que todos os usuários possam participar, a troca de informação deve ser feita dentro do tópico e NÃO por msn.

  10. #10

    Padrão Re: Problema com o SPA-122

    ola, uso este ATA a um bom tempo mas nunca tive este problema, talvez atualizar o firmware resolva, posta ai os resultados.
    abraço.



  11. #11

    Padrão Re: Problema com o SPA-122

    Ja atualizei pra ultima versao.

    Quando a respeitro das informacoes, com certeza, vou estar postando aqui o resultado. Seja ele positivo ou negativo, nao existe intensao alguma de guardar tal informacao.

  12. #12

    Padrão Re: Problema com o SPA-122

    tenta verificar se o seu aparelho de telefone não esta em modo pulso.



  13. #13

    Padrão Re: Problema com o SPA-122

    Magine, está em tone. Ja troquei aparelhos tb.

  14. #14

    Padrão Re: Problema com o SPA-122

    Citação Postado originalmente por leossuzuki Ver Post
    Cara, eu nunca utilizei este equipamento, mas tive um problema similar com um gateway de voz Taitell TT4220, e solucionei regulando a sensibilidade de tom da linha, não conheço esse ATA que você esá utilizando, mas talvez tenha uma regulagem similar, ou do tom da linha ou do volume de listening e speaking. Espero ter ajudado.
    Amigo, vc poderia ser mais especifico onde regular essas opcoes?

    Estou mexendo nessas opcoes:

    Dial Tone
    Outside Dial
    Busy Tone
    Reorder Tone
    Ring Back Tone

    No caso dessas opcoes a sintaxe é:

    [email protected];TempoTotal(TempoDeTom/TempoDeSilencio/Tom)

    Se possivel, passar pra que serve cadas essas das opcoes acima.



  15. #15

    Padrão Re: Problema com o SPA-122

    Citação Postado originalmente por jeffparre Ver Post
    Amigo, vc poderia ser mais especifico onde regular essas opcoes?

    Estou mexendo nessas opcoes:

    Dial Tone
    Outside Dial
    Busy Tone
    Reorder Tone
    Ring Back Tone

    No caso dessas opcoes a sintaxe é:

    [email protected];TempoTotal(TempoDeTom/TempoDeSilencio/Tom)

    Se possivel, passar pra que serve cadas essas das opcoes acima.
    Como eu disse, eu não conheço esse ATA que você está utilizando, mas seguindo a lógica do que eu fiz no Taitell que eu mencionei, tenta baixar um pouco o Dial Tone, que acredito, seja o mesmo que o Tone Volume no Tailtell. Foi regulando esse tone volume que eu resolvi meu problema. Abraço.

  16. #16

    Padrão Re: Problema com o SPA-122

    Consegui fazer funcionar corretamente?


    Citação Postado originalmente por jeffparre Ver Post
    Amigo, vc poderia ser mais especifico onde regular essas opcoes?

    Estou mexendo nessas opcoes:

    Dial Tone
    Outside Dial
    Busy Tone
    Reorder Tone
    Ring Back Tone

    No caso dessas opcoes a sintaxe é:

    [email protected];TempoTotal(TempoDeTom/TempoDeSilencio/Tom)

    Se possivel, passar pra que serve cadas essas das opcoes acima.



  17. #17

    Padrão Re: Problema com o SPA-122

    Ainda nao. Se alguem sabe, por favor, poste aqui.