+ Responder ao Tópico



  1. Citação Postado originalmente por hardboot Ver Post
    Nesse caso você terá que colocar cabos blindados para uso externo e aterralos...

    Verifique se a torre tem aterramento também.
    sim pela logica isso resolveria. mas se vc ler no inicio do topico expliquei la que estava com cabos blindados ubiquiti level 1 com conectores blindados e aterrados. resolvi por um certo periodo com cabos simples furukawa mas o problema voltou e to notando que esta piorando.
    mas agora que vi que outro provedor na mesma torre esta com o mesmo problema estamos nos juntando pra tentarmos solucionar juntos.
    qualquer resultado posto aqui pra galera!

  2. Citação Postado originalmente por djmaneca Ver Post
    sim pela logica isso resolveria. mas se vc ler no inicio do topico expliquei la que estava com cabos blindados ubiquiti level 1 com conectores blindados e aterrados. resolvi por um certo periodo com cabos simples furukawa mas o problema voltou e to notando que esta piorando.
    mas agora que vi que outro provedor na mesma torre esta com o mesmo problema estamos nos juntando pra tentarmos solucionar juntos.
    qualquer resultado posto aqui pra galera!
    Amigo, se ainda estiver vivo, conseguiu resolver o seu problema? Estou na mesma situação aqui.



  3. Citação Postado originalmente por dmagno Ver Post
    Amigo, se ainda estiver vivo, conseguiu resolver o seu problema? Estou na mesma situação aqui.
    Sim estou vivo! mas nao consegui sanar nosso problema. mas conversando com muitos tecnicos das torres proximas ali vi o seguinte.muitos utilizam cabos rgc213 colocando os radios embaixo na casinha e levam com cabo rgc ate a antena isso funciona perfeitamente pra todos que vi ali. Um tecnico experiente ali disse que pode colocar ate 100mts desse cabo que funciona.
    outra solução aparente seria cabos blindados furukawa outdoor com RJ 45 tambem furukawa blindados. alguns ali no local resolveram com isso. todas as duas soluçoes sao caras por isso não testei ainda. mas pretendo tentar futuramente.

  4. olá a todos do fórum! ontem quinta feira dia 22/08/2013 afim de solucionar esse problema fomos a florianopolis compramos cabos Furukawa blindado capa dupla e com conectore Furukawa também. Como este cabo é caro R$6.80 o metro, compramos apenas 100mts para os equipamentos q caiam com mais frequência. Colocamos ontem mesmo terminamos as 14:40 horas da tarde agora é dia 23/08/2013 10:35 da manha e to monitorando ate agora nenhum dos equipamentos caiu conexão ou comutou a rede. vou aguardar uns dias e se isso tiver sido a solução mesmo vou postar aqui. Obrigado a todos!



  5. Se continuar coloca os cabos em eletroduto de ferro e aterra o eletroduto






Tópicos Similares

  1. Respostas: 5
    Último Post: 05-02-2011, 15:48
  2. Respostas: 6
    Último Post: 25-11-2010, 07:50
  3. Bridge lan do mk para ovislink ap 5000 v2
    Por samuew no fórum Redes
    Respostas: 0
    Último Post: 04-12-2007, 10:46
  4. 4 Interface LAN ?????
    Por admskill no fórum Redes
    Respostas: 4
    Último Post: 02-06-2007, 19:50
  5. Configuração MRTG Correto para interface LAN do cisco 2500
    Por Good_speed no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-03-2005, 23:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L