+ Responder ao Tópico



  1. #1

    Padrão Nova versão da RB v6.0rc7

    Boa noite a todos, alguém já está utilizando essa nova versão de Firmware ( 6.0RC7 )? Estou usando a 5.22 mas está apresentando alguns problemas não sei se é do firmware!
    Mandem sugestões.



  2. #2

    Padrão Re: Nova versão da RB v6.0rc7

    Olá Colega,

    Só para esclarecer para você e para os colegas do fórum:

    A versão 6.0rc7 é a do ROS (RouterOS), ou seja, o sistema operacional, que não tem nada a ver com a versão do firmware da Routerboard.
    Explicado isso, ainda vou esclarecer que esta versão é uma RC (Release Candidate), então ela não é muito confiável, sendo que a 5.22 é para ser confiável, pois ela é Stable.
    Se está tendo algum problema com a 5.22 procure colocar aqui para o pessoal do fórum para lhe ajudar.
    Um grande abraço,



  3. #3

    Padrão Re: Nova versão da RB v6.0rc7

    Citação Postado originalmente por michaelbr Ver Post
    Olá Colega,

    Só para esclarecer para você e para os colegas do fórum:

    A versão 6.0rc7 é a do ROS (RouterOS), ou seja, o sistema operacional, que não tem nada a ver com a versão do firmware da Routerboard.
    Explicado isso, ainda vou esclarecer que esta versão é uma RC (Release Candidate), então ela não é muito confiável, sendo que a 5.22 é para ser confiável, pois ela é Stable.
    Se está tendo algum problema com a 5.22 procure colocar aqui para o pessoal do fórum para lhe ajudar.
    Um grande abraço,
    Estou usando a versão 6.0rc5 e estou satisfeito, esta rodando muito bem.

  4. #4

    Padrão Re: Nova versão da RB v6.0rc7

    Aqui estouusando 6.0rc6 e tudo perfeito até o momento!



  5. #5

    Padrão Re: Nova versão da RB v6.0rc7

    Estou usando a versão rc7 até o momento esta tudo ok e funciona 100%

  6. #6

    Padrão Re: Nova versão da RB v6.0rc7

    Atualizando a rb1100ahx2 para v6.0rc7



  7. #7

    Padrão Re: Nova versão da RB v6.0rc7

    Citação Postado originalmente por Maurobranquinho Ver Post
    Aqui estouusando 6.0rc6 e tudo perfeito até o momento!
    Amigo te recomendo atualizar para versão rc7 ou fazer downgrade para rc5, pois esta versão rc6 esta com bug no dhcp conforme o fix que fizeram na rc7, veja:


    *) dhcp v4 - fix problem when sometimes client or server failed to send packets most likely it happened on vlan interfaces;


    Te recomendo atualizar porque fiquei o dia todo com a RB com bug no dhcp pensando que era problema nos radios.

  8. #8

    Padrão Re: Nova versão da RB v6.0rc7

    Não estava sabendo disso, aqui para mim não chegou a dar problema mas estarei fazendo o upgrade agora mesmo!
    Valeu a dica!!



  9. #9

    Padrão Re: Nova versão da RB v6.0rc7

    Realmente a Versão Rc6 eu coloquei aqui e 1vez por dia ficava reiniciando sozinha..atualizei para rc7 resolveu o problema

  10. #10

    Padrão Re: Nova versão da RB v6.0rc7

    Não esqueçam da estrelinha



  11. #11

    Padrão Re: Nova versão da RB v6.0rc7

    A minha Rb 433 firmware 5.22, estava atribuindo um ip em addresses, dns, e gateway, não sei se e bug ou será uma invasão?
    A RB só voltava a funcionar quando eu retirava esses Ips que apareciam.

  12. #12

    Padrão Re: Nova versão da RB v6.0rc7

    uso a rc6 em pc com um quad core e reparei que ele esta demorando muito para reiniciar (algum processo travando?) e apos dar o boot, depois do sistema carregado demora muito para "ligar" as interfaces mas aconteceu que eu tive de trocalas então não sei se seria o caso de dar um reset-configuration e refazer tudo novamente para melhorar isto. outra coisa não consigo fazer uma regra de drop funcionar em horario especifico , quando habilito horario a regra fica invalida , mas a mesma funcionava na 5x...



  13. #13

    Padrão Re: Nova versão da RB v6.0rc7

    Citação Postado originalmente por leosmendes Ver Post
    uso a rc6 em pc com um quad core e reparei que ele esta demorando muito para reiniciar (algum processo travando?) e apos dar o boot, depois do sistema carregado demora muito para "ligar" as interfaces mas aconteceu que eu tive de trocalas então não sei se seria o caso de dar um reset-configuration e refazer tudo novamente para melhorar isto. outra coisa não consigo fazer uma regra de drop funcionar em horario especifico , quando habilito horario a regra fica invalida , mas a mesma funcionava na 5x...

    Instala a RC7 ou faça download para RC5 pois a RC6 esta bugada.