Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Trober quando executo o comando pela conexão ssh ele muda o canal realmente em MAIN aparece em status (channel 44)
    mais quando vou em Link setup em channel esta o canal ateriormente no caso (channel 36). No caso quando executo o comando ele não deveria REINICIAR. Muito obrigado pela atenção e paciencia.

  2. Citação Postado originalmente por igorcacio Ver Post
    Trober quando executo o comando pela conexão ssh ele muda o canal realmente em MAIN aparece em status (channel 44)
    mais quando vou em Link setup em channel esta o canal ateriormente no caso (channel 36). No caso quando executo o comando ele não deveria REINICIAR. Muito obrigado pela atenção e paciencia.
    Estou procurando no balaio uns Ubiquiti AirGrid que tenho para testes. Farei os procedimentos e já reporto o passo-a-passo que fiz. Ainda hoje respondo

    Saudações,

    Trober



  3. Citação Postado originalmente por trober Ver Post
    Boa tarde



    Seja bem-vindo



    Para alterar o canal, use o comando:
    Código :
    iwconfig ath0 channel CANAL_AQUI

    Para gravar as configurações, use o comando:
    Código :
     cfgmtd -w -p /etc/



    Espero ter ajudado.

    Saudações,

    Trober
    Amigo vc sabe algum comando para fazer Nano a voltar configuração deflaut? tenho um aqui q não reseta e ão lembra a senha

  4. Meu amigo agnaldos voçê tera que fazer uma atualização via tftp.Segue link para consuta.

    http://www.linkteck.com.br/site/noti...-firmware-tftp



  5. Citação Postado originalmente por trober Ver Post
    Estou procurando no balaio uns Ubiquiti AirGrid que tenho para testes. Farei os procedimentos e já reporto o passo-a-passo que fiz. Ainda hoje respondo
    Conforme prometido, concluí os testes, e não foi tão simples como teorizei em posts anteriores. Peço desculpas por ter indicado comandos sem ter o equipamento em mãos. No ímpeto de resolver o problema do tópico, fui descarregando possibilidades. Enfim, agora que testei, apresento os comandos abaixo, baseados num tópico[1] do foro oficial da Ubiquiti.

    Mudando para canal 153 (5765 GHz)
    Código :
    /bin/cp /tmp/system.cfg /tmp/system.cfg.old && /bin/sed "s/^radio.1.freq=.*$/radio.1.freq=5765/" /tmp/system.cfg.old > /tmp/system.cfg && /sbin/cfgmtd -p /etc/ -w && /bin/sleep 5 && /usr/etc/rc.d/rc.softrestart save

    Mudando para canal 157 (5785 GHz)
    Código :
    /bin/cp /tmp/system.cfg /tmp/system.cfg.old && /bin/sed "s/^radio.1.freq=.*$/radio.1.freq=5785/" /tmp/system.cfg.old > /tmp/system.cfg && /sbin/cfgmtd -p /etc/ -w && /bin/sleep 5 && /usr/etc/rc.d/rc.softrestart save

    Mudando para canal 161 (5805 GHz)
    Código :
    /bin/cp /tmp/system.cfg /tmp/system.cfg.old && /bin/sed "s/^radio.1.freq=.*$/radio.1.freq=5805/" /tmp/system.cfg.old > /tmp/system.cfg && /sbin/cfgmtd -p /etc/ -w && /bin/sleep 5 && /usr/etc/rc.d/rc.softrestart save

    Mais uma vez, peço desculpas pelo meu descuido. Testei exaustivamente, e agora os códigos estão funcionando.

    [1] http://forum.ubnt.com/showpost.php?p=107094&postcount=3

    Saudações,

    Trober
    Última edição por trober; 13-02-2013 às 22:34. Razão: Formatação






Tópicos Similares

  1. Como acessar o ip padrão do bullet M5!
    Por Leysantos no fórum Redes
    Respostas: 6
    Último Post: 30-10-2011, 12:58
  2. PTP HYPERLINK+ BULLET M5 Cai do nada
    Por gabrielfast no fórum Redes
    Respostas: 3
    Último Post: 09-10-2011, 11:22
  3. Mudar código do país no airOS do Bullet v3.6.1
    Por peritinaicos no fórum Redes
    Respostas: 10
    Último Post: 26-08-2011, 11:50
  4. Bullet M5 HP, parou de funcionar do nada.
    Por cordeirog3 no fórum Redes
    Respostas: 7
    Último Post: 06-03-2011, 23:45
  5. Respostas: 1
    Último Post: 06-05-2010, 01:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L