+ Responder ao Tópico



  1. #1

    Exclamation Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Pessoal e o seguinte tenho um cliente com um Nanostation loco m5, na casa do cliente o sinal fecha em 51bdm, na minha RB800 o sinal de ele fecha em 91dbm, a conexão dele fica a taxa de velocidade 6mbps/6mbps e de vez em quando fica 6mbps/12mbps
    ta muito lento sei que o poblema e na nano dele mais como resolver esse poblema e se alguem ja passou por isso
    vou deixar uma imagem do sinal em anexo para os fera analizar obrigado!
    Clique na imagem para uma versão maior

Nome:	         mikrotik.jpg
Visualizações:	185
Tamanho: 	55,3 KB
ID:      	42448

  2. #2
    Pronto Para Ajudar!!! Avatar de mjmmarcus2
    Ingresso
    Jun 2012
    Localização
    Paulista Pernambuco
    Posts
    428

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Já tentou atualizar a firmware dois equipamentos?

    Entre no site da Ubnt e Atualize, pode ser que isto seja a solução para seu problema.

    Antes de atualizar o firmware faça um backup das configurações dos dois equipamentos.



  3. #3

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Essa setorial que você usa com o mikrotik é mimo ?

  4. #4

    Padrão Re:

    Essa ai queimou, Tiago. Pode jogar fora e comprar outra pra substituir.

    Nos últimos 6 meses perdi umas 4 ou 5 Nano Loco M5 assim, dessa mesma forma. Enfraquece só o TX do equipamento, o RX (recepção) fica normal.

    É como te disse, arranca da rede e joga fora, porque não tem nada a fazer.



  5. #5

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Deves ter sido "sorteado" com um Nano falsificado.

  6. #6

    Padrão Re:

    Citação Postado originalmente por Jadir Ver Post
    Essa ai queimou, Tiago. Pode jogar fora e comprar outra pra substituir.

    Nos últimos 6 meses perdi umas 4 ou 5 Nano Loco M5 assim, dessa mesma forma. Enfraquece só o TX do equipamento, o RX (recepção) fica normal.

    É como te disse, arranca da rede e joga fora, porque não tem nada a fazer.

    Aleluia!!

    Felizmente encontrei alguém que pensa como eu...

    Não tem o que fazer. Não é configuração, amigo, pois esta é muito simples. Não tem como errar.

    Tenho muitos aqui nesta situação. Já não aceito mais a ideia de que seriam falsificados...

    Pois comprei de varias fontes e o problema é sempre o mesmo. Não arrisco mais desses rádios. Até porque se tem que depender da sorte para comprar legítimo ou falsificado, fica difícil.



  7. #7
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Amigo da pra consertar a potencia do nano, o problema é encontrar o componente, conforme citaram acima, ele perdeu a potencia de transmissão, a recepção fica blz. O pessoal aqui do fórum reclama que tem tantas peças destas jogadas pelos cantos, que já perdeu tanto, que não quer mais saber, até já abri um tópico pedindo a quem tiver e quiser vender baratinho eu compro, e não é pra ter lucro, é que estou iniciando em reparos, em rbs acho que já estou ficando bom, pois essas tenho o suficiente pra isso, mas ubnt ainda não recebi nenhum.
    Se alguém ai quiser e precisar de ajuda pra reparar seus equipamentos eu ajudo sem problemas.

  8. #8

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Citação Postado originalmente por blakelock Ver Post
    Deves ter sido "sorteado" com um Nano falsificado.
    Tambem ahco a mesma coisa.
    Ao comprar sertificque-se de adquirir produto com procedencia e com originalidade
    pois podera ser prejudicial para sua rede.
    Abraços.



  9. #9

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Bom dia,

    Eu trabalho com toda linha M5 da Ubiquiti, Caso precisem de algo me enviem por email [email protected].
    Amigo a diferença esta realmente de onde voce esta comprando, pois esse equipamento tem garantia de 01 ano nacional,
    claro que voce tem que comprar de canais oficiais para ter direito, neste caso se voce comprar commigo voce me envia ela que enviamos para conserto e te devolvemos ela consertada sem custo adicional.
    Tenho tambem uma solução da intembras que vem prometendo um resultado otimo e um custo beneficio otimo, segue link dela para conhecimento e analize.
    Caso alguem tenha interesse me envie por email.
    Um Grande abraço.

    http://www.dicomp.com.br/produto/904...5000-intelbras

  10. #10

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Amigos,

    Por um acaso, alguém com este problema, usou o AirView nestes Nanos com problemas?



  11. #11

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Não usei Airview.

    Creio não fazer diferença de onde comprar. Já comprei do canal oficial e acho muito complicado na hora do RMA.

    Estou juntando um lote para mandar para conserto.
    Inclusive li um relato de quem mandou consertar e nunca mais deu problema.

  12. #12

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Amigo a diferença esta na hora de fazer o RMA pois se comprar de um fornecedor que nao seja autorizado ele nao te dará a garantia de 01 ano, e tem em alguns casos que o radio vem de terceiros que o fabricante nao da a garantia. Produtos do paragua nao tem garantia nacional.



  13. #13

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Citação Postado originalmente por Pratamichael Ver Post
    Amigo a diferença esta na hora de fazer o RMA pois se comprar de um fornecedor que nao seja autorizado ele nao te dará a garantia de 01 ano, e tem em alguns casos que o radio vem de terceiros que o fabricante nao da a garantia. Produtos do paragua nao tem garantia nacional.

    Concordo. Mas também acho difícil fazer RMA mesmo com o distribuidor oficial. É muito burocrático.

    No entanto não quero com isto dizer que com você também seja complicado. Pelo que postou parece que não é.

    Já tenho anotado teu contato para possíveis compras futuras.

  14. #14

    Padrão Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Qualquer coisa que voce precise pode sim me chamar e no caso do RMA o meu é pelo meu site onde voce descreve o defeito e finalizado o RMA voce recebe por email uma copia de como preencher a sua nota ( evitando assim erros em preenchimento) ai voce nos envia o seu RMA. Sem muito problemas.
    Qualquer coisa me avisa.
    Um grande abraço.



  15. #15

    Red face Re: Nano station loco M5 problema depois de 5 meses de uso ajuda por favor!

    Acho que vou juntar e mandar pro conserto em SP na NFS, ja repararão uns minha e ficou perfeito
    obrigado a todos pelas resposta e compartilhamento de informação!