+ Responder ao Tópico



  1. Época que eu trabalhava em Telecom, lembro que os nano loco nem m2 nem m5 não funcionavam bem, a gente sempre colocava air grid m2 ou m5 ou nano station e sempre resolvia o problema

  2. Poxa, Flávio... mas colocar air grid para uma distância de 600 metros é um exagero e quase um desperdício.

    Abraço.



  3. Você disse que olha e eles estão conectados... OK
    Mas você viu se eles pegaram IP?

    Se testou com outro equipamento e o problema persiste, acredito seriamente que o problema não está nos nano, mas na rede.

  4. Citação Postado originalmente por Poemander Ver Post
    Poxa, Flávio... mas colocar air grid para uma distância de 600 metros é um exagero e quase um desperdício.

    Abraço.
    Pois é, se torna um investimento alto para ter um retorno muito lento do cliente em mensalidade..

    tenta atualizar pra penúltima versão, colocar na região EUA e no cliente também EUA se não der tenta Compliance test.
    era oque a gente tinha de opção antigamente.



  5. Obrigado por responder, Andrio... o ip é automático... mas como verifico no nano loco m5 cliente que ele pegou ip?

    Segue um print do nano cliente... digo que está conectado me baseando nas informações...

    Clique na imagem para uma versão maior

Nome:	         Cliente demora a conectar 2.jpg
Visualizações:	162
Tamanho: 	10,6 KB
ID:      	50832

    Depois que aparece e página de hotspot e o login é efetuado, tudo fica normal... mas desligar o aparelho ou mesmo reiniciar o radio do cliente, volta a demorar para aparecer a tela de login...

    Isso está acontecendo só com esse cliente... mas caso seja alguma coisa na rede, por onde vc sugere começar a procurar?

    Abraço.






Tópicos Similares

  1. Vlan não conecta rápido demora muito
    Por str182 no fórum Redes
    Respostas: 6
    Último Post: 22-03-2017, 15:06
  2. Respostas: 22
    Último Post: 31-01-2016, 22:37
  3. nanostation loco m5 não liga apos atualização
    Por superbiquit no fórum Redes
    Respostas: 11
    Último Post: 01-11-2015, 18:03
  4. Respostas: 4
    Último Post: 05-09-2015, 15:18
  5. Nanostation LOCO M5 não reseta
    Por edionei no fórum Redes
    Respostas: 8
    Último Post: 29-12-2012, 19:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L