Página 3 de 11 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Então to aqui esperando um suporte da setorial para ligar um setup ate que legal. APC-5M/ setorial Ubnt e wom5000 vamos ver o que vai dar...
    vou montar um post bem detalhado sobre o wom, ate os relatorios de tempos ja esta pronto, em relação, tempo de ligar, tempo para reiniciar, tempo para atualizar firmware, tempo para desligar, com e sem ip fixo, etc.. um monte desses teste. parece ate que sem futuro, mais muitos aqui sabe que tempo é dinheiro e se um aparelho reinicia com 15 segundos e outro demora 2 minutos ai sim sentimos a diferença quando estamos na casa de um cliente XXXXX.. hehe

    Michel, como assim quase metade do preço? Nanoloco 5.8 compro a 189,00 e ai com vcs esta 169,90.... 20,00 de diferença...

    Abraço Irmão

  2. Para alguns estados do brasil a nano sai bem mais caro que isso 236,00 devido a ST e outros impostos e sem falar que neste preço que voce esta comprando nao é de canal oficial dificultando mais ainda o RMA.
    No caso da wom 5000 a garantia nao é demorada a intelbras disponibiliza assitencia ao longo do brasil todo e em alguns paises tambem, facilitando a troca expressa e os consertos tambem.
    Tenho preço melhor na nano para quantidade e na wom tambem mas todos com nota e garantia nacional.
    Att.



  3. Agora fiquei confuso... um amigo do comentou em outro post que está usando a cpe Tp Link 5.8 num pop com mk e MK e cartão xr5 e as outras 4 estão em um pop com OMNITIK e se surpreendeu com o resultado... esse amigo testou uma cpe Tp Link 5.8 em um pop com uma omni OIW e bullet 5 e não ficou legal, TX rate baixo e ccq não passou de 80% navegou legal mas quanto a qualidade do sinal não ficou bom distância de 300mts da antena...

    Estou meio apreensivo pois eu pensava justamente em começar em 5.8 com essa dupla bullet +omni e uma dessas cpe´s 5.8 nos clientes.

    Alguém adotou essa configuração em sua rede?

    Abraço.

  4. Citação Postado originalmente por Poemander Ver Post
    Agora fiquei confuso... um amigo do comentou em outro post que está usando a cpe Tp Link 5.8 num pop com mk e MK e cartão xr5 e as outras 4 estão em um pop com OMNITIK e se surpreendeu com o resultado... esse amigo testou uma cpe Tp Link 5.8 em um pop com uma omni OIW e bullet 5 e não ficou legal, TX rate baixo e ccq não passou de 80% navegou legal mas quanto a qualidade do sinal não ficou bom distância de 300mts da antena...

    Estou meio apreensivo pois eu pensava justamente em começar em 5.8 com essa dupla bullet +omni e uma dessas cpe´s 5.8 nos clientes.

    Alguém adotou essa configuração em sua rede?

    Abraço.
    Tenho basesation c/ rocket m5 e apenas 2 tplink na rede sinal -66 a 3km da torre e ccq entre 97 a 100%

    Montei um pop novo c/ omnitik e tplink nos cliente "optei por ela por ser um numero baixo de clientes no local" e distancia maxima de 1.5km e media de 500mts. Infelizmente fico uma porcaria.

    Melhor sinal -68 e ccq variando entre 60 a 90%



  5. Citação Postado originalmente por DUHbnu Ver Post
    Também tenho interesse em maiores detalhes e experiências com os TP-Link TL-WA7510N ou Intelbras WOM 5000
    Bom, compre 3 destes WOM 5000 com o intuito de fazer uma ponto a ponto com 3 casas em SC, sediadas na mesma rua, porem distantes mais de 500 mts entra cada uma. A escolha pelo WOM levou em consideração o custo, pois como sou lojista, compro direto da distribuidora por um valor atraente. Estava em vistas com o NANO M5, equipamento que ja conheço e utilizo plenamente em minha empresa, o qual trafego uma VDSL de 35MB da GVT de um ponto distante 3KM de meu escritório, com taxa de UP/DOWN batendo dos 250 a 300MBPS apontados no rádio - Claro que o NANO M5 utiliza MIMO 2x, o que dá esse desempenho todo, enquanto o WOM 5000 não tem essa tecnologia
    Bom, instalei os WOM 5000, sendo que tenho visada dos 3 pontos e coloqueio o ponto principal como AP e os demais como cliente.
    Nos testes na bancada, com os equipamentos distantes menos de 1mt entre eles, a velocidade nominal obtida vou de 135MBPS, para um equip que prometia 150MBPS. Claro que modifiquei as configurações no setup, tentando inumeras abordagens, mais foi essa a velo maxima que ele conseguiram. Como meu objetivo é compartilhar uma ADSL de 3MB, não me preocupo com essa questão de link. Parti a instalação dos equipamentos e aos testes práticos. Ai veio a decepção. Os 2 pontos clientes, pegaram de cara o sinal, porem com velo nominal de 13MBPS. O sinal em -87db, que achei baixo para essa distância. Claro que agora preciso fazer os ajustes finos da antena e reapontar a principal, que ficou ofuscada pela casa vizinha. Terei que por um pouco mais para frente e apontada a rua.
    Uma coisa eu posso afirmar, que se fossem NANOS M5, nesta situação, estaria batendo a casa dos 120-160MBPS.
    Então, como uso e aplicação como cliente de um AP externo (provedor WIFI), a sua aplicação é viável e funciona bem até 8KM (segundo informação do distribuidor), porem se o intuito é velocidade no Ponto a Ponto, o Ubiquite é Imbativel. Tanto que estou colocando um NanoBrigde como PtP para ligar a minha casa a ampresa, distantes mais de 8KM. Como tenho visada, acredito que vou conseguir um enlace de mais de 200MPBS.






Tópicos Similares

  1. Respostas: 2
    Último Post: 17-11-2015, 11:37
  2. Cpe tp-link tl-wa7510n
    Por ferluizber no fórum Redes
    Respostas: 9
    Último Post: 14-11-2015, 22:37
  3. AJUDA: CPE Tp-link TL-WA7510N
    Por subnet no fórum Redes
    Respostas: 6
    Último Post: 25-10-2014, 10:22
  4. Respostas: 5
    Último Post: 15-08-2012, 09:26
  5. Respostas: 2
    Último Post: 31-03-2012, 12:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L