Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. bom galera tentei fazer hoje um AP com a WOM 5000 e uma como cliente, em uma distancia de aproximadamente 6 km
    não obtive exito, mais calma é por pouca coisa
    o modo cliente conseguiu ver o sinal do meu AP em -60 Dbm sinal estava ótimo pena que eu não consegui foi conectar uma com a outra
    talvez os colegas do fórum possam me ajudar,
    antes deixa eu explicar como esta a minha torre
    tenho um a nanostation loco m5 recebendo o sinal e tenho uma omni com uma bullet m5 pra fazer a distribuição
    a WOM 5000 está na mesma direção que a minha nano ou seja esta do mesmo lado só que um pouco mais baixo
    pois é o lado que eu recebo o sinal e tbm quero enviar de volta,
    então fiz a configuração como AP, woo 5000 cliente consegue ver o sinal mais não conecta, coloco a senha e tudo mais não consigo conectar
    alguém ai pode me da uma ajuda pra resolver esse problema?

  2. Olá dbnet!

    Nos informe seu e-mail e telefone para contato para que possamos ajudá-lo na configuração do rádio.

    Att,

    Suporte Intelbras









Tópicos Similares

  1. Ajuda com WOM 5000 mimo (AP e Cliente)
    Por NielsonPadilha no fórum Intelbras
    Respostas: 24
    Último Post: 21-07-2016, 20:06
  2. Problema com wom 5000 mimo.
    Por delegato no fórum Redes
    Respostas: 7
    Último Post: 21-01-2016, 12:57
  3. Erro ao conctar varios pcs por ppoe com wom 5000
    Por edvan01 no fórum Intelbras
    Respostas: 8
    Último Post: 13-12-2015, 21:02
  4. Wom 5000 nao conecta com rocket.
    Por andrei_piovesan no fórum Intelbras
    Respostas: 6
    Último Post: 09-02-2014, 08:50
  5. Projeto Segurança com Wom-5000
    Por tndaniel no fórum Redes
    Respostas: 0
    Último Post: 03-01-2014, 17:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L