Página 3 de 12 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Ótimo para micro células. Maior durabilidade e estabilidade, tenho umas 20 rodando a mais de 1 ano e não me dão problema.

    J.C.

  2. Já conhecia e utilizava o WOG 212, mas quando testei o APC 2S-14 e o APC 2S-20 percebi que redes 2.4 poderiam render mais. Comprei duas unidades de cada, paguei R$ 149,50 nos APC 2S-14 e R$ 161,00 nos APC 2S-20 e hoje já estou com mais de 40 em minha rede 2.4. Preço bom e desempenho ótimo, tudo que nós precisamos!!!
    Tive um pouco de dificuldade para configurar no início, mas o suporte da Intelbras me ajudou nos detalhes.

    J.C.



  3. Citação Postado originalmente por latelecom Ver Post
    Já conhecia e utilizava o WOG 212, mas quando testei o APC 2S-14 e o APC 2S-20 percebi que redes 2.4 poderiam render mais. Comprei duas unidades de cada, paguei R$ 149,50 nos APC 2S-14 e R$ 161,00 nos APC 2S-20 e hoje já estou com mais de 40 em minha rede 2.4. Preço bom e desempenho ótimo, tudo que nós precisamos!!!
    Tive um pouco de dificuldade para configurar no início, mas o suporte da Intelbras me ajudou nos detalhes.

    J.C.
    Rapa aonde esse valor? o.O Pois o minimo que consegui apc 2s-14 foi 230,00 ai nem animei em comprar

  4. Eu comprei 20 unidades para testar e coloquei na rede em pppoe. Estou tendo um dor de cabeça enorme!!! Eles ficam conectando e desconectando o tempo inteiro. Sinal perfeito! CCQ% alto e banda enorme. Não consigo entender! Todos os outros equipamentos da rede em pppoe não caiem (NANO, OIW, WISPBOX E AQUARIO). Já esse estou tendo uma dor de cabeça grande. Alguém tem alguma dica? Já falei com o pessoal da Intelbras, mas eles pensam que agente é cabaço. Se até a semana que vem não tiver solução, vou arrancar tudo e devolver.

    Não é a parte wireless, pois ele se mantem conectado por 8 horas sem problemas. O pppoe não passa de 3 minutos.. Geralmente 1 minuto e reconecta. MTU igual do servidor e alterei o modo de discagem demanda ou automática. Nada resolve! Já estou puto com isso.

    Ajuda ai!!!! Abraço



  5. eu achei o firmware da intelbras bem lixo, uso o da tplink mesmo, caso queira lhe envio um backup de um dos meus e vc testa. Pessoal passa semana conectado aqui sem problema algum






Tópicos Similares

  1. IntelBras WOG 212 não conecta
    Por angelangra no fórum Redes
    Respostas: 4
    Último Post: 19-07-2013, 08:15
  2. Respostas: 8
    Último Post: 13-11-2012, 23:53
  3. Respostas: 1
    Último Post: 06-10-2012, 12:43
  4. duvida sobre Intelbras wog 212 12dbi
    Por johnfjb no fórum Redes
    Respostas: 0
    Último Post: 28-09-2012, 15:47
  5. Respostas: 9
    Último Post: 22-08-2011, 17:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L