+ Responder ao Tópico



  1. Essa CPE é um lixo, mente sinal, trava a toda hora, e diversos outros problemas, pode por firmware atualizado, da TPLink, fora a incompatibilidade com a linha UBNT.
    Tenho varias aqui, nem tento instalar mais pra não correr o risco de perder cliente.
    Da Intelbras, o único produto que não presta que ja usei, já a linha da Deliberant, show!!

  2. Atualizei uma unidade da WOG 212 com o firmware v 1.03, que é o mais recente, e fiquei espantado com a velocidade de carregamento.

    Em menos de 10 segundos a wog fica totalmente funcional com seu firmware carregado e com uma estabilidade excelente, bem maior do que com as versões anteriores.

    Parece que até a sensibilidade do aparelho aumentou. Vale a pena conferir.

    Também troquei o firmware de uma cpe TL 5210G da TP-Link pelo da WOG 212 e está funcionando perfeitamente... muito melhor do que com o firmware original que tantos dizem ser mais completo.

    Essa versão mais atual do firmware do WOG 212, que pode ser baixado diretamente do site da Intelbras, está excelente.

    Abraço.
    Última edição por Poemander; 04-11-2013 às 21:32.



  3. Citação Postado originalmente por edilsonmsf Ver Post
    Pessoal, estou com um problema com um equipamento, esses dias resolvi comprar uma CPE Intelbras WOG 212, por ser bem prática e compacta, porém me arrependi. Sua interface é bem simples e de fácil configuração, mas não sei oque acontece porque não consigo conectar no meu ap nem a pau. A casa do cliente fica a no máximo 2 km de minha torre sem nenhuma barreira física entre elas, fui em alinhamento de antena e não passa de 50%. Uso em minha torre painéis setoriais aquarios com uma rb 433ah. Se alguém já teve algum problema semelhante com esse equipamento por favor me dê alguma dica, pois já estou com vontade de jogar ele no lixo.
    Obrigado a todos desde já.

    Estou com problemas também com a Wog 212, pois a Intelbrás diz nos manuais que o equipamento faz tudo, desde ap cliente, ap roteador, ap bridge, etc, mas na hora trava. Funciona alguns minutos e simplesmente para. Entramos em contato com a Intelbrás e eles não lhe dão atenção. Tem uma velocidade boa, mas quando trava, adeus, só reiniciando, ou mesmo desligando na força.
    E outra coisa é que se for no modo ap router, tem que desligar mesmo a energia, pois fica sem acesso mesmo. Na condição de ap bridge, pelo menos se conecta via lan e vc consegue reiniciar o equipamento, mas em compensação a parte wireless fica travada sem conectar!! O que de fato causa este travamento neste equipamento????

  4. Citação Postado originalmente por melorf Ver Post
    Estou com problemas também com a Wog 212, pois a Intelbrás diz nos manuais que o equipamento faz tudo, desde ap cliente, ap roteador, ap bridge, etc, mas na hora trava. Funciona alguns minutos e simplesmente para. Entramos em contato com a Intelbrás e eles não lhe dão atenção. Tem uma velocidade boa, mas quando trava, adeus, só reiniciando, ou mesmo desligando na força.
    E outra coisa é que se for no modo ap router, tem que desligar mesmo a energia, pois fica sem acesso mesmo. Na condição de ap bridge, pelo menos se conecta via lan e vc consegue reiniciar o equipamento, mas em compensação a parte wireless fica travada sem conectar!! O que de fato causa este travamento neste equipamento????
    Você está usando o WOG212 como CPE ou AP?
    Se for como AP:
    Quantos clientes estão conectados ao WOG212?
    Quais equipamentos estão conectados ao WOG212?
    Qual a distância entre o WOG212 e os Clientes?
    Qual a versão de Firmware utilizada?

    Vale lembrar que este equipamento é uma CPE e é utilizado geralmente como Cliente.

    Att.

    Suporte Digital Intelbras



  5. Citação Postado originalmente por Suporte Intelbras Ver Post
    Você está usando o WOG212 como CPE ou AP?
    Se for como AP:
    Quantos clientes estão conectados ao WOG212?
    Quais equipamentos estão conectados ao WOG212?
    Qual a distância entre o WOG212 e os Clientes?
    Qual a versão de Firmware utilizada?

    Vale lembrar que este equipamento é uma CPE e é utilizado geralmente como Cliente.

    Att.

    Suporte Digital Intelbras
    Prezado (a)

    Estamos usando como AP
    A quantidade de clientes é algo entre 25 e 30 clientes por equipamento.
    Os equipamentos que se conectam são smartphones, tablets ou notebooks.
    A distância é de no máximo 60 metros.
    A versão do firmware é a mais nova, no caso, a 1.03, disponível no site da própria intelbrás.

    A questão de uso como AP foi orientação da própria revenda, ao mesmo tempo, nos manuais do próprio equipamento, ele possibilita este tipo de uso.

    Outrossim, atualmente, a própria intelbrás tem mencionado esta informação de uso.

    Att

    Reinaldo






Tópicos Similares

  1. IntelBras WOG 212 não conecta
    Por angelangra no fórum Redes
    Respostas: 4
    Último Post: 19-07-2013, 08:15
  2. Respostas: 8
    Último Post: 13-11-2012, 23:53
  3. Respostas: 1
    Último Post: 06-10-2012, 12:43
  4. duvida sobre Intelbras wog 212 12dbi
    Por johnfjb no fórum Redes
    Respostas: 0
    Último Post: 28-09-2012, 15:47
  5. Respostas: 9
    Último Post: 22-08-2011, 17:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L