Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por JonasMT Ver Post
    Entao estava usando a minha c/ 30mts amanha sobrando um tempo vou levar ela pra torre e instalar com uns 15 a 20mts , e posto os resultados
    Coloca ela o mais parelho com os clientes em relação a altura tenho certeza que vai ficar otimo sim...

  2. Citação Postado originalmente por infoservwireless Ver Post
    Coloca ela o mais parelho com os clientes em relação a altura tenho certeza que vai ficar otimo sim...
    Pois tenho poucos user la, deu uma dó por 4x basestation 20dbi + rocket pra atender nem meioa duzia =/



  3. Citação Postado originalmente por JonasMT Ver Post
    Pois tenho poucos user la, deu uma dó por 4x basestation 20dbi + rocket pra atender nem meioa duzia =/
    Jonas ,vc se esqueceu do debate[1] sobre as omnis?

    na época falávamos da omni ubiquiti mas as dicas deve sempre levar em consideração em se tratando de omnis.


    [1]https://under-linux.org/showthread.p...251#post624251

  4. Citação Postado originalmente por jailtonnetlink Ver Post
    Jonas ,vc se esqueceu do debate[1] sobre as omnis?

    na época falávamos da omni ubiquiti mas as dicas deve sempre levar em consideração em se tratando de omnis.


    [1]https://under-linux.org/showthread.p...251#post624251
    Pois é acabei comendo barriga uhauaa

    Tenho 2x ubnt 10dbi 2.4 c/ rocket m2 a 5mhz na area rural funciona coisa fina.

    Como instalei elas a algum tempo e com exatos 30mts, acabei esquecendo da falta de tilt das mesma.

    Como prometido amanha subo ela dinovo na torre e posto os resultados, apesar que ela a meia torre aqui é muito complicado tem pé de manga pra todo quanto é canto =/



  5. só relembrando, nao estou usando as citada em modo AP e sim em modo CLIENTE, nao sei o desempenho delas como AP. Boa sorte a todos.






Tópicos Similares

  1. Respostas: 4
    Último Post: 06-08-2013, 09:28
  2. Servidores Bluecoat - Alguem ja utilizou?
    Por Stronks no fórum Redes
    Respostas: 8
    Último Post: 17-01-2011, 09:07
  3. Antenas Ototech, alguem já utilizou?
    Por beirsdorf no fórum Redes
    Respostas: 9
    Último Post: 05-11-2010, 07:06
  4. Alguem já utilizou o PowerROUTER da Mikrotik?
    Por UsadosMAC no fórum Redes
    Respostas: 1
    Último Post: 22-01-2010, 22:14
  5. alguem ja utilizou o GSX e ESX
    Por Daemoon no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2005, 05:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L