Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por kfdigital Ver Post
    o pro ai deve ser configuraçao, coloca um print da configuraçao do modem em bridge e print da configuraçao do mikrotik ppp>pppoe-out1>Dial Out


    Olá Kfdigital, segue os print,
    Clique na imagem para uma versão maior

Nome:	         printpower1.jpg
Visualizações:	257
Tamanho: 	53,4 KB
ID:      	43249Clique na imagem para uma versão maior

Nome:	         printpower2.jpg
Visualizações:	227
Tamanho: 	50,0 KB
ID:      	43250Clique na imagem para uma versão maior

Nome:	         printrb1.jpg
Visualizações:	218
Tamanho: 	100,6 KB
ID:      	43251Clique na imagem para uma versão maior

Nome:	         printrb2.JPG
Visualizações:	244
Tamanho: 	29,9 KB
ID:      	43252Clique na imagem para uma versão maior

Nome:	         printrb3.JPG
Visualizações:	235
Tamanho: 	33,4 KB
ID:      	43253

    Obrigado.
    Roberto

  2. Citação Postado originalmente por robertosreis Ver Post


    Olá Kfdigital, segue os print,
    Clique na imagem para uma versão maior

Nome:	         printpower1.jpg
Visualizações:	257
Tamanho: 	53,4 KB
ID:      	43249Clique na imagem para uma versão maior

Nome:	         printpower2.jpg
Visualizações:	227
Tamanho: 	50,0 KB
ID:      	43250Clique na imagem para uma versão maior

Nome:	         printrb1.jpg
Visualizações:	218
Tamanho: 	100,6 KB
ID:      	43251Clique na imagem para uma versão maior

Nome:	         printrb2.JPG
Visualizações:	244
Tamanho: 	29,9 KB
ID:      	43252Clique na imagem para uma versão maior

Nome:	         printrb3.JPG
Visualizações:	235
Tamanho: 	33,4 KB
ID:      	43253

    Obrigado.
    Roberto
    Bingo, marca ai use peer DNS, e em baixo allow marque todos. essa senha do user esta correta?



  3. Citação Postado originalmente por kfdigital Ver Post
    Bingo, marca ai use peer DNS, e em baixo allow marque todos. essa senha do user esta correta?
    Já tinha feito essas suas dicas, e continuou com a mesma informação no log, o engraçado que uso configurado igual o print em outros locais e com modem adsl2 em bridge e aparece assim no log:
    pppoe,ppp,info pppoe-out2 GVT 15Mbps: initializing...
    pppoe,ppp,info pppoe-out2 GVT 15Mbps: dialing...
    pppoe,ppp,info pppoe-out2 GVT 15Mbps: authenticated
    pppoe,ppp,info pppoe-out2 GVT 15Mbps: connected

    e fica com uptime de 2 a 4 dias sem cair a autenticação, já estou sem saber o que fazer tem interrompido muitos downloads com essas quedas.

  4. se essa sua linha e 15 mega acredito que seja adsl, se ela e 35 ai ela e vdsl, verifique essa configuraçao no modem. outra coisa a gvt deruba mesmo de 2 em 2 dias a conexao para troca de ips, isso e normal, a nao ser que voce tem assinatura com ip fixo.



  5. Citação Postado originalmente por kfdigital Ver Post
    se essa sua linha e 15 mega acredito que seja adsl, se ela e 35 ai ela e vdsl, verifique essa configuraçao no modem.
    O que eu disse foi justamente isso em outros locais que eu uso RBs discando em adsl2 com links de 15Mb não tenho esse problema, já nesse que o sistema é vdsl 25Mb está acontecendo isso. creio que possa ser alguma coisa programada na central da gvt!






Tópicos Similares

  1. acesso remoto ao samba
    Por riva no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-01-2005, 15:50
  2. Acesso remoto ao Postgresql
    Por Joe Fox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-11-2004, 10:52
  3. Acesso remoto ao netmeeting
    Por Wal no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-10-2003, 10:54
  4. Porta para acesso remoto ao Apache
    Por debora no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-09-2002, 16:49
  5. Acesso Remoto ao Apache
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-09-2002, 07:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L