+ Responder ao Tópico

  1. Desculpa a demora, vc usar algum sistema de gerenciamento?

    Enviado via XT1069 usando UnderLinux App

  2. Repare que está descrito em vermelho autenticação falida.

    Enviado via XT1069 usando UnderLinux App



  3. Citação Postado originalmente por Eliasoares Ver Post
    Estou com a ccr1036-12G-4S com atualmente 1300 pppoe ativo, ela fica uns 40min rodando legal apos esse tempo o cpu dela vai la pra 80-100% travando ela desconectando os clientes, já passei por todas versões e ate agora nenhum corrigiu o que pode ser esse problema. Agora coloquei a 6.37rc42 como esperança, estou fazendo teste porem acho que nao vai solucionar o problema.
    Alguém saberia se o problema pode ser a ccr algo físico? Obrigado
    Segue um print dela.Anexo 65062
    Apos 30min: Anexo 65063

    tem coisa errada, estou com o mesmo problema faz 1 semana, ja testei todas e da o mesmo, mais estavel 35.2 1000 clientes online 450mb de trafego 60.000ppps agregado

    o que eu peguei de estranho foi um atacke ddos num servidor nosso que passa por ela rodando teampeak3, atualizei para ultima agora


    100% confirmado

    IP Atacante

    177.79.2.1 um bloco bem grande /16 ou mais
    Última edição por Pirigoso; 22-09-2016 às 22:06. Razão: MAIS

  4. Citação Postado originalmente por wld.net1 Ver Post
    Desculpa a demora, vc usar algum sistema de gerenciamento?

    Enviado via XT1069 usando UnderLinux App
    Bom Dia, uso o sistema TOPSAPP.

  5. Esses são clientes que provavelmente esta bloqueado.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L