+ Responder ao Tópico



  1. #1

    Padrão Problema no dude

    Ei pessoal o dude aqui em uma das devinces tipo coloco um ap em uma antena direcional mas no dude ele fica o tempo todo na cor laranja e as outras devinces fica verde o q será em?

  2. #2

    Padrão Re: Problema no dude

    Ola amigo, Isto pode Ser Algum serviço que este rádio seu não tenha o e o dude esteja verificando.

    Ex: NetBios, SMTP, IMAP, POP3, FTP, Etc...

    é So ir no Dude e Desabilitar o Serviço que o seu Rádio não tem e desabilitar para tal equipamento.

    Abraços.



  3. #3

    Padrão Re: Problema no dude

    mas pode ser tambem algum problema que o radio tem?

  4. #4

    Padrão Re: Problema no dude

    Isso pode indicar um problema sim, se fosse um serviço que está ativo no DUDE e que seu equipamento não possui ele iria ficar vermelho, então procurar analisar o enlace desse dispositivo, que pode ser problema sim, as vezes perca de pacote nos enlaçes pode gerar isso pois ele não consegue monitorar 100% o dispositivo ai gera esse alerta.
    Vlw.



  5. #5

    Padrão Re: Problema no dude

    Citação Postado originalmente por hostjunior Ver Post
    mas pode ser tambem algum problema que o radio tem?
    Pouco Provável, Alerta na Cor Laranja, indica Instabilidade em alguns serviços, porem outros serviços estam operantes.
    Alertas em Vermelho diz que nenhum serviço está respondendo.

    Mas não descarta a possibiliade do rádio estar com problemas ou até mesmo com o Firewall Ligado.

  6. #6

    Padrão Re: Problema no dude

    É realmente por esse ap era pra passar 1500kbps mas por incrivel que pararece só passa 150 no maximo alguem poderia me dizer porque que isso tá acontecendo o Servidor está em Brigh e o ap tambem e o nanostatio que recebe tambem está em brigh

    - - - Atualizado - - -

    É realmente por esse ap era pra passar 1500kbps mas por incrivel que pararece só passa 150 no maximo alguem poderia me dizer porque que isso tá acontecendo o Servidor está em Brigh e o ap tambem e o nanostatio que recebe tambem está em brigh



  7. #7

    Padrão Re: Problema no dude

    Amigos ... estou passando por um fato um tanto quanto atípico.

    Meu Mapa do Dude possuí um pouco mais de 1.000 dispositivos monitoráveis, praticamente só monitorando ICMP. Sendo meu servidor mantia uma média de 30% de processamento.

    Resolvendo otimizar meu Dude, resolvi desabilitar o que não estava em uso (SMNP) porém tive um resultado curioso:
    * Memória: Reduziu consumo.
    * Quantidade de Banda: Reduziu consumo.
    * Processamento: DOBROU PROCESSAMENTO INDO PARA 60%

    Reiniciei o servidor para verificar se o processamento alterava, mas sem sucesso!

    Recorro a vocês: o que posso fazer para reduzir o processamento?

    Saudações

  8. #8

    Padrão Re: Problema no dude

    Citação Postado originalmente por hostjunior Ver Post
    Ei pessoal o dude aqui em uma das devinces tipo coloco um ap em uma antena direcional mas no dude ele fica o tempo todo na cor laranja e as outras devinces fica verde o q será em?
    Amigo .... de vez em quando tenho esse problema.

    O que tenho a dizer: SIMPLISMENTE BUG DO DUDE.

    Pois quando ocorre comigo é com dispositivo que esta funcionando normalmente e apenas com o serviço básico de ICMP. Solução: Excluir o dispositivo e recadastra-lo. Já tentei de tudo, desativar e ativar o serviço, excluir e recadastrar o serviço, porém as vezes ele trava até a tela de configuração do dispositivo.

    Saudações