Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Tarde,

    Estou problemas com alguns clientes que usam nano loco m5, versao 5.5.3 eles do nada desassociam e não associam mais, só trocando a antena por uma nova.

    A torre é com rocket m5..

    Sendo que eu acredito que não vou jogar fora essas antenas.. tem nem 1 ano de uso..

  2. Olá,

    Além dos problemas apresentados no seguinte tópico https://under-linux.org/showthread.p...oloco+perdendo eu também tenho este problema que você mencionou. Entrei em contato direto com a Ubiquiti e troquei e-mail com um cara chamado Ben Moore. O discurso dele é o mesmo que já vi aqui no forum. Está usando cable Tough, fez aterramento, etc e tal. Parte da resposta dele ( Can you advise if shielded cat5 cable is being used? We have found that this is best way to prevent equipment (good grounding). Nunca admitem o problema. Provavelmente se queimarão assim, pois a cada dia vejo mais pessoas relatando os mesmos defeitos e nada está sendo feito por parte da Ubiquiti.

    Att,
    Daniel



  3. Citação Postado originalmente por owner Ver Post
    Olá,

    Além dos problemas apresentados no seguinte tópico https://under-linux.org/showthread.p...oloco+perdendo eu também tenho este problema que você mencionou. Entrei em contato direto com a Ubiquiti e troquei e-mail com um cara chamado Ben Moore. O discurso dele é o mesmo que já vi aqui no forum. Está usando cable Tough, fez aterramento, etc e tal. Parte da resposta dele ( Can you advise if shielded cat5 cable is being used? We have found that this is best way to prevent equipment (good grounding). Nunca admitem o problema. Provavelmente se queimarão assim, pois a cada dia vejo mais pessoas relatando os mesmos defeitos e nada está sendo feito por parte da Ubiquiti.

    Att,
    Daniel

    O que você tem feito com essas antenas Daniel? Tem inutilizado mesmo?

  4. defeito delas mesmo.. o jeito e trocar por Airgrid onde tem airmax ativo e em pontos sem airmax aki estou utilizando CPE TP Link 5.8 ou SXT Mikrotik...

    Tenho uns 20 aki ja trocados.. ja pesqusei bastante o circuito deles mão encontrei nada ate agora...



  5. bom dia,

    Tenho em minha rede radios :

    Tplink, mikrotik, ubquit, elses, intelbras.

    Com todos tive problemas de perda de potencia em alguns aparelhos sempre apos chuva forte, tempestade magnetica e alguns apos algum tempo de uso mas quase todos apos eventos de tempestade e chuva forte.

    Agora tenho tomado alguns cuidados :

    Verificar aterramento no cliente principamentes equipamentos ubquit, caso o mesmo nao tenha nao dou garantia no equipamento e ele assina um termo de responsabilidade.
    Procuro nao trabalhar com a potencia maxima do aparelho.


    Com isto tenho reduzido bastante problemas e claro nao uma regra mas tem surgido efeito. Os ubquit so o fato de aterramento ja tem feito enorme diferenca em caso ate de queima de porta lan.


    abraco atodos






Tópicos Similares

  1. OmniTIK + NANOLOCO M5
    Por marcosx no fórum Redes
    Respostas: 3
    Último Post: 17-08-2013, 21:11
  2. Estou na duvida entre nsm5 ou nanoloco m5
    Por daison no fórum Redes
    Respostas: 4
    Último Post: 08-04-2012, 11:44
  3. Problema em 2 nanoloco m5
    Por dim47 no fórum Redes
    Respostas: 10
    Último Post: 17-10-2011, 19:39
  4. Respostas: 3
    Último Post: 09-02-2011, 14:14
  5. Respostas: 8
    Último Post: 20-07-2010, 09:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L