Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #61

    Padrão Re: Bug ccr1016-12g

    Colegas comprei uma CCR1016-12G e atualizei para a versão 6.4 e hoje do nada alguns clientes com pppoe estão com problema e lentidão, olhei o sinal, ccq, taxa de dados e tudo ok.

    Quando os clientes fazem a medição está apresentando a velocidade errada ai apago o profile do Queues e ai apresenta a velocidade boa.

    Será que está com problema para clientes pppoe?

  2. #62

    Padrão Re: Bug ccr1016-12g

    Infelizmente também fui sorteado com essas travas, a minha simplesmente travou do nada, as interfaces travaram e não consegui mais acessa-la, nem no winbox e nem no ping ela respondeu, tive que desligar e ligar para ela responder, uso a versão 6.4



  3. #63

    Padrão Re: Bug ccr1016-12g

    Prezados, boa noite...conforme relatos acima..me ferrei então????
    Comprei uma CCR-1036 e nem coloquei em produção ainda, agora fiquei com medo, fiz um grande investimento e ainda nem estou funcionando!!!!

    Com a nova versão já estável???

    Agora preocupou aqui!!!!!!!!!!

  4. #64

    Padrão Re: Bug ccr1016-12g

    Pessoal, desde o dia em que postei 16/09 dizendo que estava para colocar uma ccr1016-12g em produção como concentrador PPPoe ela estava rodando perfeitamente com a versão 6.1.
    Mas essa semana tive que reinicia-la porque estamos implantando o sistema Topsapp e ela simplesmente parou de fazer controle de banda no upload.
    A noite vou reinicia-la novamente e ver se voltar a funcionar.
    Mas o Down está ok, até então estava rodando normal, já chegou a 600 autenticações simuntâneas.



  5. #65

    Padrão Re: Bug ccr1016-12g

    He ai galera como anda as Cloud Core da vida to pensando em adquirir uma, o que você me recomenda, estava lendo os post e vi que tinha bastante instabilidade ainda! e agora ?

  6. #66

    Padrão Re: Bug ccr1016-12g

    Versão 6.19 está ótima...recomendo



  7. #67

    Padrão Re: Bug ccr1016-12g

    Bom dia pessoal tenho uma CCR1009-8G-1S-1S+ ELA VEM COM 2 FONTES REDUNDANTES QUE POR SINAL FUNCIONAM MUITO BEM TENHO UM NO-BREAK PARA ELA E TENHO TAMBÉM UMA FONTE RETIFICADORA DE 48V AO INVÉS DE UTILIZAR O NO-BREAK QUERIA LIGAR ELA PELA PORTA POE COM OS 48V JÁ QUE ELA VAI DE 14 V - 57 V E LIGAR NA REDE SEM NO-BREAK UMA DAS FONTES SERA QUE ELA SE MANTEM PELA PORTA POE QUANDO CAI A ENERGIA? ALGUÉM UTILIZA ASSIM?

  8. #68

    Padrão Re: Bug ccr1016-12g

    Citação Postado originalmente por nandoyuka Ver Post
    Bom dia pessoal tenho uma CCR1009-8G-1S-1S+ ELA VEM COM 2 FONTES REDUNDANTES QUE POR SINAL FUNCIONAM MUITO BEM TENHO UM NO-BREAK PARA ELA E TENHO TAMBÉM UMA FONTE RETIFICADORA DE 48V AO INVÉS DE UTILIZAR O NO-BREAK QUERIA LIGAR ELA PELA PORTA POE COM OS 48V JÁ QUE ELA VAI DE 14 V - 57 V E LIGAR NA REDE SEM NO-BREAK UMA DAS FONTES SERA QUE ELA SE MANTEM PELA PORTA POE QUANDO CAI A ENERGIA? ALGUÉM UTILIZA ASSIM?
    Quando fiz o curso foi citado a RB750 como exemplo, ela tem injetor DC e POE..
    O que foi dito é que funciona dessa forma com 2 fontes e a fonte principal vai ser a com maior tensão.
    Só que a 1009 eu não sei qual fonte usa internamente.. se você ligar ela na energia e ela fornecer 24V e você colocar no POE 48.. ela vai ficar funcionando sempre pelo POE.. sendo que quando acabar a luz ela também vai ficar pelo POE..
    Não sendo útil isso que você quer fazer.



  9. #69

    Padrão Re: Bug ccr1016-12g

    obrigado pela dica amigo é que como tenho essa fonte retificadora prefiro ela como principal por estar mais livre que meu no-break mais também não gostaria de ficar dependente apenas desta fonte pois se ela falhar alguma coisa tem que segurar ela ligada rsrs abraço.

  10. #70

    Padrão Re: Bug ccr1016-12g

    Olá,

    conseguiu ligar a 1009 na retificadora...?



  11. #71

    Padrão Re: Bug ccr1016-12g

    ainda não tive coragem para ligar, segundo o pessoal diz que ela não queima por ser uma tensão menor que 110v tenho alguns switchs DATACOM funcionando assim.

  12. #72

    Padrão Re: Bug ccr1016-12g

    comprei esse modelo em especifico para usar na minha retificadora... agora fiquei naquela de ligar.. vou arriscar...



  13. #73

    Padrão Re: Bug ccr1016-12g

    Citação Postado originalmente por jaos_caxias Ver Post
    comprei esse modelo em especifico para usar na minha retificadora... agora fiquei naquela de ligar.. vou arriscar...
    mais tu vai usar a entrada poe?

  14. #74

    Padrão

    isso.. pensando em ligar na POE mesmo... na especificação diz de 27 a 54V... você nunca tentou...?



  15. #75

    Padrão Re: Bug ccr1016-12g

    Citação Postado originalmente por jaos_caxias Ver Post
    isso.. pensando em ligar na POE mesmo... na especificação diz de 27 a 54V... você nunca tentou...?
    Em POE se na especificação está dessa forma pode sim @jaos_caxias só respeita a os pinos do conector RJ45 no meu caso queria poupar mesmo a porta POE.
    ja usei na porta poe uma 1100