Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. Para os adeptos do Ctrl+c Ctrl +v , Tirem "in-interface=Interface-RedeInterna" ou substitua pelo nome da sua interface ^^'

    Flavio Obrigado por compartilhar , nem sei se tenho clientes que utilizam deste aplicativo , vou monitorar a partir de agora

  2. Cara funciona em partes @flaviolrf nos teste que eu fiz só amenizou melhor que nada, fiz uns testes mais avançados e eu consegui bular.



  3. Pode citar os testes que fez @wld.net1? Nas redes que administro funciona sem falhas.

    Uma coisa que não comentei foi "src-address-list="!DNS Servers". Eu tenho uma address-lis chamada DNS Servers contendo os IP`s dos servidores DNS (internos) da rede. Isso evita que o servidor DNS da rede seja bloqueado, já que ele fará a consulta.

  4. testa essa ai

    /ip firewall filter
    add action=drop chain=forward comment="Block UltraSurf" disabled=no dst-port=443 protocol=tcp src-address-list=UltraSurfUsers

    /ip firewall mangle
    add action=add-src-to-address-list address-list=UltraSurfUsers address-list-timeout=1d chain=prerouting comment="UltraSurfUsers" disabled=no dst-address-list=UltraSurfServers dst-port=443 protocol=tcp

    /ip firewall address-list
    add address=65.49.0.0/17 comment="" disabled=no list=UltraSurfServers
    add address=204.107.140.0/24 comment="" disabled=no list=UltraSurfServers

    /ip firewall filter
    add action=accept chain=forward comment=DNS disabled=no dst-address=198.153.194.50 dst-port=53 protocol=tcp
    add action=accept chain=forward comment=DNS disabled=no dst-address=198.153.194.50 dst-port=53 protocol=udp
    add action=accept chain=forward comment=DNS disabled=no dst-address=198.153.192.50 dst-port=53 protocol=tcp
    add action=accept chain=forward comment=DNS disabled=no dst-address=198.153.192.50 dst-port=53 protocol=udp
    add action=drop chain=forward comment=DNS disabled=no dst-port=53 protocol=tcp
    add action=drop chain=forward comment=DNS disabled=no dst-port=53 protocol=udp






Tópicos Similares

  1. Dúvida SQUID -> bloqueio de palavras não está funcionando
    Por dpcl no fórum Servidores de Rede
    Respostas: 8
    Último Post: 04-01-2010, 16:46
  2. Bloqueio de MSN funcionando
    Por Lynx no fórum Servidores de Rede
    Respostas: 12
    Último Post: 10-04-2007, 10:21
  3. Problema com Bloqueio de sites ( HTTPS ) via Proxy / Firewall
    Por Rodolpho Amorim no fórum Servidores de Rede
    Respostas: 10
    Último Post: 17-05-2006, 20:23
  4. bloqueio de pasta no samba via ip
    Por jackadamantina no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-05-2005, 22:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L