Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Olha aqui minha rede tenho + de 250 clientes, em media de 150 on no horario de pico, coloquei um pc rodando thunder 7.1 freebsd, cara é uma loucura o povo fica doido como as paginas abrem rapido, porem como minha maquina tava fraca depois de 5 horas ela não era capaz de responder as requizições dos clientes travando a rede, e ai desabilitava o direcionamento e tudo ia bem como antes.
    Esvaziava o cache da memoria ram reiniciando o serv e ai fica bom de novo.

    Solução:
    Tirei um Hd WD Green de 1.5 T.
    coloquei 3 hd da sansung de 500 gb
    aumentei a memoria

    com isso consegui aumentar o tempo de bloqueio de 5 horas para 4 dias. mesmo assim travou.

    Obs. processador no grafico nem chega a 30%, e é um Quad Core.

    o que irei fazer agora trocar as memorias da Kingston por ECC, aumentando de 4 G, para 16 G. e ver o que acontece.

    att

  2. Poderia ser questão de Hardware???
    O que vc's acham galera?
    No meu caso,ja trokei de hardware algumas vezes,mas não obtive sucesso...
    E levantando outra duvida...
    Falaram aqui em mudar meu balance...Ok,agora tem uma coisa...se é o balance,porque na RB750GL roda 100% estável e no MK 3.30 e 5.20 Fica dessa forma?



  3. Verifique :

    Os modens estão em BRIDGE ? Ou seja o loadbalance DISCA via PPPOE para eles ?
    Você tem quantos clientes nesta RB ?
    Tente esvaziar o CACHE em DNS

    Depois, por gentileza retorne

    Alam DIas






Tópicos Similares

  1. mikrotik fazendo ponto - multiponto
    Por maylenon no fórum Redes
    Respostas: 14
    Último Post: 06-06-2007, 13:19
  2. Acesso Mikrotik pela net (Ajuda ai pessoal)
    Por Gregory no fórum Redes
    Respostas: 12
    Último Post: 23-04-2007, 18:39
  3. MIKROTIK - COMUNICAÇÃO ETHER1/ETHER2 PLEASE
    Por calangonet no fórum Redes
    Respostas: 1
    Último Post: 17-07-2006, 10:01
  4. web proxy ajuda please
    Por ederamboni no fórum Redes
    Respostas: 2
    Último Post: 09-05-2006, 12:56
  5. 2 Links + Proxy + Mikrotik = Preciso de Ajuda!!!
    Por hdad no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-01-2006, 21:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L