+ Responder ao Tópico



  1. Boa noite amigos, não sei se aqui é o melhor lugar para postar isso, mas se tiver outro me avisem.
    Utilizo varias rbs 750 pra controle de banda e tal, tenho umas 5 em clientes, e até ontem tudo estava perfeito...
    Porém, hoje ao receber essa rb de um cliente dizendo que estava sem internet fui verificar e nada da rb pingar o ip 192.168.0.1, que deixo como padrão, achei que estivesse queimada, porém abrindo o winbox pude notar que a configuração da mesma estava "zerada" no ip 192.168.88.1. Bem achei que fosse alguma coisa que fez ela "resetar" ou mesmo o cliente que tivesse apertado o botão reset.

    Fui então configurar novamente a RB e deixei tudo certinho, mandei reiniciar. E não é que pra minha surpresa ela voltou como se estivesse resetado novamente? Então para desencargo apenas mudei o nome da placa ether5 para teste. E mandei reiniciar, pronto, a rb voltou com a configuração de fábrica novamente.

    Gostaria de saber se alguém já passou por isso antes, e se essa rb foi pra "cucuia".

    PS: Mudei a versão do mk pra 5.24 e também não adiantou, ela aceita o firmware novo, mas configuração nenhuma...

    Desde já muito obrigado

  2. Verifique se o Jumper de reset esta fechado.
    Caso esteja é só abrir, tive um problema semelhante com um rb 133, o problema foi sanado abrindo o Jumper..



  3. Verifica se tem poeira nos terminais do processador, ou como o amigo falou algo fechando curto nas meia luas de reset, mesmo o botão reset com defeito. Já passei por isso, mas atualizei e resolveu, como vc falou que atualizou e não resolveu, isso é algo no hardware.






Tópicos Similares

  1. Reiniciar serviço ao Reiniciar a maquina
    Por PitsBrown no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-07-2005, 20:48
  2. AP-2000 Travado ao Reiniciar
    Por Fabio-Ensite no fórum Redes
    Respostas: 1
    Último Post: 14-03-2005, 13:41
  3. fedora3 + piv = trava ao reiniciar
    Por whinston no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-02-2005, 06:17
  4. Perca de configuracões do speedy ao reiniciar
    Por daniloh no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-08-2004, 17:15
  5. Respostas: 0
    Último Post: 11-04-2003, 11:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L