+ Responder ao Tópico



  1. #1

    Padrão Perda de sinal nanobridge m5

    Olá Pessoal tenho uma enlaçe de 24 km com nanobridge m5, onde passo apenas 1 Mega Full (É o que Necessito), e de uns tempos pra cá o que não tinha ficado tão bom piorou.
    Estou tendo uma perda de Sinal significante chegando até a perder o Link entre elas.
    O enlaçe não tem obstrução, é bem limpo.
    O que poderá estar aconteçendo?

    Segue ai um Print da Nano.Clique na imagem para uma versão maior

Nome:	         Enlaçe.jpg
Visualizações:	189
Tamanho: 	62,8 KB
ID:      	43996

  2. #2

    Padrão Re: Perda de sinal nanobridge m5

    se piorou muito de um dia pro outro, vc podia dar uma olhada com o airview pra ver se nao tem aumentou o nivel de ruido na frequencia que vc usa, alguem pode ter começado a usar a mesma frequencia que vc ai por perto. Fora isso, pode ser equipamento ou novas construções ou vegetação crescendo que causou algum tipo de interferencia nova.

    Sem pensar muito eu te diria pra melhorar esse sinal ai, que tá uma merda. Só que vc não passou nada de informação pra os usuários poderem te sugerir o que mudar, nem o ganho da nanobridge vc falou, quissá a potência que vc tá usando.



  3. #3

    Padrão Re: Perda de sinal nanobridge m5

    24km de ptp entre nanos eh algo meio que exigir demais do equipamento... Vc pode utilizar antenas externas pra melhorar isso ou trocsr pra airgrid.

  4. #4

    Padrão Re: Perda de sinal nanobridge m5

    Eu pretendo num prazo curto troca-las pro rocket m5 e Antenas de 30 dbi, mas enquanto isso queria dar uma melhorada nessa aqui
    complementando que o colega acima pediu aqui vai um print da Aba Wireless pra que ele veja as configurações de Canal e potêcia, e quem sabe me dar uma luz do que fazer aqui.!!!Clique na imagem para uma versão maior

Nome:	         Aba Wireless.jpg
Visualizações:	230
Tamanho: 	68,2 KB
ID:      	43999



  5. #5

    Padrão Re: Perda de sinal nanobridge m5

    O que vc já fez, pra eu nao ficar sugerindo coisa que vc já testou?

    Já que vc tá fora da regulação de qualquer jeito, aumenta a potência dos radios das bridges ai pra ver o que acontece.
    O MCS já tá em MCS0, mas seta ele em manual e bota em 0 ou 1 e testa.

    Como é um ptp de 24km, vc já chegou a ver as 2 antenas depois que começou a dar a perda? Vc poderia dar uma olhada nisso, pra ver se uma delas não se mexeu e desalinhou, ou se não entrou nada na frente de uma delas.

    edit: é NB de 22dbi ou de 25dbi?

  6. #6

    Padrão Re: Perda de sinal nanobridge m5

    É NanoBridge de 25 dbi.

    Aumentei a potencia pra 16dbi, e melhorou cerca de 7%, ainda não quis testar mexer no MSC por que to com medo de perder a conexão entre elas e ter que ir lá no morro linkar elas denovo.

    O que tá aconteçendo com ela é sempre anoite, derepente ela começa a cair os leds do Airmax Capacity e Airmax Quality, ai derepente cai a conexão, ai durante o dia ela volta e o airmax fica en torno de 50 a 60%.

    se não tiver jeito vou ter que ir lá ver o alinhamento delas, mas acredito que são seja isto, se não ficaria ruim a qualquer hora do dia ou noite.
    Não sei mais o que fazer.



  7. #7

    Padrão Re: Perda de sinal nanobridge m5

    tira o airmax e coloca a potência em 27dbm nas duas pontas, voce ja esta utilizando compliance test mesmo.

  8. #8

    Padrão Re: Perda de sinal nanobridge m5

    Pode paracer meio idiota o que vou escrever, mas tu ja deu uma olhada se nao tem nada dormindo no seu equipamento a noite?
    Ja tive uma antena que durante o dia funcionava perfeitamente e apos o final do dia começava a cair sinal e nao tinha configuração que resolvesse. Quando verificamos havia um passaro dormindo nela. Usavamos as antenas zirok de disco, o passaro ou alguma interpere perfurou a proteção e o passaro dormia dentro do lnb. Quando ele entrava o sinal caia. Com esses equipamentos que vc ta usando pode parecer dificil de acontecer algo parecido, mas nao custa dar uma olhada!

    att

    andre.