+ Responder ao Tópico



  1. #1

    Padrão nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    olá tbm tou com uma nanobridge m5 ela só fica em 10mbps ela entar só que fica em 10mbps pode ser peça ela, quera uma ajuda.

  2. #2

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    Amigo, Me de Mais detalhes da instalação. aonde esta instalada, comprimento do cabo, detalhes que podemos identificar algo que ja passamos.



  3. #3

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    Bom dia...
    Amigo, isso tá com sintomas de fonte-Poe com defeito ou cabo/conector defeituoso.
    Faz os testes ai.. e nos diz o resultado!
    Creio que a maioria que trabalha com a linha da Ibiquiti já passou por essa experiência!
    Espero ter ajudado!

  4. #4

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    não é fonte e cabo ja coloquei outra fonte e cabo é nanobridge mesmo



  5. #5

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    Por curiosidade sua torre esta próxima a alguma torre de rádio FM?

  6. #6

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    ta não eu acho que é nano mesmo



  7. #7

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    Ja viu a auto negociação?


    Quando se diz troca o cabo , troque tbm de marca para testar,no mercado a muito cabo de má qualidade ,ok?!

  8. #8

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    Melhor maneira de se certificar que não é o produto amigo é: resete o produto, pegue um POE novo, cabos prontos e ligue a unidade direto no PC, se mesmo assim ficar em 10mb, vá na aba Advanced, e sete para 100mbfull e verifique o resultado.


    Att,



  9. #9
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    To com uma assim também, tava em produção desde 2010 e resolvi atualizar, ja setei em 100 mb e não da acesso, faço o resset e o pc só consegue negociar em 10 mb, ja testei com fontes novas dos Nanos m5 que tem resset na fonte, vou testar com uma fonte antiga pra ver e posto o resultado.
    Mas está claro que existe um erro de projeto da UBNT em relação as lans, e provavelmente seja hardware por que estão calados e obviamente já sabem que não compensa financeiramente prestar garantia.
    Ta na hora de juntar os relatos de todos e iniciar uma ação coletiva contra a UBNT.

  10. #10

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    Troca a Fonte POE e faça o teste no cabo, pois tive o mesmo problema e consertei trocando o cabo.



  11. #11

    Padrão Re: nanobridge m5 só fica em 10mbps ela não quer dar 100mbps

    Citação Postado originalmente por Brasileiro Ver Post
    olá tbm tou com uma nanobridge m5 ela só fica em 10mbps ela entar só que fica em 10mbps pode ser peça ela, quera uma ajuda.

    Amigo...isso ai é sintoma de porta lan danificada....

    se vc fixar em 100Mbps a auto negociação vai perder acesso a ela...e tem que ressetar...

    ja peguei centenas de casos assim!