+ Responder ao Tópico



  1. #1

    Padrão Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Isso tá acontecendo num par de nanobridge de 22 que que tenho aqui, e não descobri ainda como resolver isso, alguém já teve esse tipo de problema?

  2. #2

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    qual a diferença entre eles?
    isso normalmente é visada ou fresnel obstruido



  3. #3

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    quase sempre a diferenca ta na casa dos 6dbm.

    Horizontal = -68dbm
    vertical = -74dbm

    nao sei como que pode ser visada, como o obstaculo pode ficar soh nafrente de uma polaridade?


    ateh entendo a possibilidade de interromper a area de fresnel de uma polaridade masnao daoutra, embora tb ache que nao seja o caso, nao ta passando perto do chao nem do telhado de nenhum predio, e naotem nenhum predio ou obstaculo alto no qual o sinal estejapassando de raspao. jaja vou la tirar umas fotos e depois vou postar uma imagem do ptp calculado em algum programa tipo airlink

  4. #4

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Citação Postado originalmente por Gosulator Ver Post
    quase sempre a diferenca ta na casa dos 6dbm.

    Horizontal = -68dbm
    vertical = -74dbm

    nao sei como que pode ser visada, como o obstaculo pode ficar soh nafrente de uma polaridade?


    ateh entendo a possibilidade de interromper a area de fresnel de uma polaridade masnao daoutra, embora tb ache que nao seja o caso, nao ta passando perto do chao nem do telhado de nenhum predio, e naotem nenhum predio ou obstaculo alto no qual o sinal estejapassando de raspao. jaja vou la tirar umas fotos e depois vou postar uma imagem do ptp calculado em algum programa tipo airlink
    De duas uma amigo, ou é alinhamento, ou vc esta comessando a entrar no mundo dos problemas de potencia dos UBNTs, aqui temos mais de 200 nanos loco m5 com esse problema!!



  5. #5

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    É muito provável que este problema de diferença no sinal seja causado pela antena que vc está usando no AP.

    Por acaso está usando Ominitik no AP? Em testes que eu fiz usando Omnitik como AP e nanobridge no cliente a diferenca entre canais chegou a quase 10 dBi. Nao sei se existe alguma forma de corrigir isso, pois nem cheguei a continuar com os testes e já descartei o uso da Ominitik, pois achei péssima para AP, devido ao baixíssimo ganho da antena. Obs.: Antes que alguém critique, para o meu cenário não serviu, pode ser que para outro sirva.

    Acredito que isso ocorre porque provavelmente as duas antenas da omnitik sao de polarizacao vertical, não tenho certeza, somente foi a impressão que tive.

    Caso nao esteja usando Omnitik, sugiro que verifique o diagrama de irradiacão da antena que está na sua base, pois provavelmente ela apresenta angulo abertura diferente para as polarizações H e V.

    Minha sugestão é usar antenas da Ubiquiti. Somente antenas, rádio para base pra mim tem que ser Mikrotik.

  6. #6

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Citação Postado originalmente por Gosulator Ver Post
    Isso tá acontecendo num par de nanobridge de 22 que que tenho aqui, e não descobri ainda como resolver isso, alguém já teve esse tipo de problema?

    Passei pelo mesmo problema a um tempo atrás,
    Ptp era 100%
    chain ficava -68/-69

    De um dia para outro ficou -68/-82

    Resolvi simplesmente trocando de canal.
    Voltou como era antes em relação ao sinal, mais em contrapartida perdi um pouco de banda do enlace.
    Tenta ai trocar tmb



  7. #7

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Citação Postado originalmente por SantiagoMG Ver Post
    É muito provável que este problema de diferença no sinal seja causado pela antena que vc está usando no AP.

    Por acaso está usando Ominitik no AP? Em testes que eu fiz usando Omnitik como AP e nanobridge no cliente a diferenca entre canais chegou a quase 10 dBi. Nao sei se existe alguma forma de corrigir isso, pois nem cheguei a continuar com os testes e já descartei o uso da Ominitik, pois achei péssima para AP, devido ao baixíssimo ganho da antena. Obs.: Antes que alguém critique, para o meu cenário não serviu, pode ser que para outro sirva.

    Acredito que isso ocorre porque provavelmente as duas antenas da omnitik sao de polarizacao vertical, não tenho certeza, somente foi a impressão que tive.

    Caso nao esteja usando Omnitik, sugiro que verifique o diagrama de irradiacão da antena que está na sua base, pois provavelmente ela apresenta angulo abertura diferente para as polarizações H e V.

    Minha sugestão é usar antenas da Ubiquiti. Somente antenas, rádio para base pra mim tem que ser Mikrotik.
    No título do tópico tá escrito as antenas que eu tô usando.
    Citação Postado originalmente por Anderson28 Ver Post
    Passei pelo mesmo problema a um tempo atrás,
    Ptp era 100%
    chain ficava -68/-69

    De um dia para outro ficou -68/-82

    Resolvi simplesmente trocando de canal.
    Voltou como era antes em relação ao sinal, mais em contrapartida perdi um pouco de banda do enlace.
    Tenta ai trocar tmb
    Já tentei, continua do mesmo jeito, sempre tem essa variação, em qualquer canal :/

  8. #8

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Citação Postado originalmente por rogeriodj Ver Post
    De duas uma amigo, ou é alinhamento, ou vc esta comessando a entrar no mundo dos problemas de potencia dos UBNTs, aqui temos mais de 200 nanos loco m5 com esse problema!!
    realmente ainda não ouvi falar desse tipo de problema, como é isso?



  9. #9

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Amigo a diferença que você visualiza é comum. Seria sinal de Rf queimado se a diferença fosse de aproximadamente 20db.
    Tente trocar de canal, ou até mesmo fazer um alinhamento mais fino.


    Att,

  10. #10

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Citação Postado originalmente por UBNT-Chadi Ver Post
    Amigo a diferença que você visualiza é comum. Seria sinal de Rf queimado se a diferença fosse de aproximadamente 20db.
    Tente trocar de canal, ou até mesmo fazer um alinhamento mais fino.


    Att,
    Discordo de vc amigo, aqui temos dezenas de nanos com ess problema, é so vc olhar o sinal no AP, vai estar la nas alturas. Aqui testo com um nano m5 a 2mtrs de distancia, o sinal do ap chega no cliente a -23 e o sinal do cliente cega a -75 no ap, vai me dizer q isso não é perda de potencia!!
    Dica pra os amigos, desistam de usar UBNT, pois nem mesmo ela sabe quem é falso ou pirata, e aquilo de mostrar que e falso ou não no firmware, é facinho de fazer!!



  11. #11

    Padrão Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Amigo Rojerio, ambos os casos existem.
    O equipamento possui dois amplificadores, um Tx e outro Rx, o equipamento pode tanto "escutar" mal quanto "falar" mal.
    Quando se deseja avaliar, se um produto está ou não com Rf queimado deve-se olhar ambos os níveis de sinal, a força do sinal que o seu Ap escuta e a qual ele fala. Para verificar o que escuta no próprio equipamento você anota os valores, depois vai no Ap clica em stations e verifica o valor recebido, se for parecido está ok, caso contrario existe problema.

    Pessoal lembrem-se que se a potencia de um lado for maior que a do outro, esta diferença estará presente em um dos lados.
    Se a potencia for igual, a ideia é ter níveis similares de sinal em ambos os lados. Avaliem e tirem suas conclusões.

  12. #12

    Angry Re: Diferença muito grande entre sinais do chain 0 e chain 1 na nanobridge

    Comprei 6 enlaces de nano bridge e deu esse problema, quer fazer um teste ? Pega a nano na mão e coloca ela em 45 Graus, tipo sem o bico estar em pé ou deitado, no meio do caminho, vai igualar o sinal, ja devolvi para o fornecedor, kkkkk. Ta [email protected] mesmo ...