Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Resolvido com a ajuda do tiago

    - Erro
    Estava colocando a mascara de rede no broadcast da conecção.

    Obrigado

  2. Citação Postado originalmente por Edmarserrao Ver Post
    Resolvido com a ajuda do tiago

    - Erro
    Estava colocando a mascara de rede no broadcast da conecção.

    Obrigado
    Que bom!
    é isso ai amigo volte sempre pra agradecer e informa se o problema foi resolvido, pois tem muitos que pede ajuda por aqui e nem se quer volta pra falar se resolveu o problema.

    abraços....

    precisando de ajuda poste ai que ajudaremos com toda certeza.



  3. Aproveitando o topico como faço para sair do load balance, para o servidor com ip fixo em 2 clientes.

    Topologia

    Load - 750 gl - 3 adsl - 1 dedicado - 192.168.88.1 - dedicado /29
    Servidor - Hotspot - Dhcp - Static only - 192.168.88.2
    Restante da topologia
    mkauth + thunder
    wi-fi 433ah

    /28 sao para os clientes

    Pretendo saber como chegar com o /28 no servidor de hotspot sendo que é em dhcp.






Tópicos Similares

  1. Respostas: 11
    Último Post: 14-10-2015, 08:05
  2. Link adsl pppoe + link dedicado rb 1100
    Por luisolimpia no fórum Redes
    Respostas: 4
    Último Post: 26-08-2014, 08:40
  3. Configurar link dedicado mikrotik- AJUDA
    Por wpalasi no fórum Redes
    Respostas: 1
    Último Post: 30-03-2012, 12:38
  4. Configurar RB para Liberar Link Dedicado
    Por keniocesar no fórum Redes
    Respostas: 9
    Último Post: 30-06-2011, 21:08
  5. Respostas: 4
    Último Post: 15-12-2007, 20:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L