Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. http://support.xbox.com/pt-BR/xbox-l...used-xbox-live

    Ai amigo da uma olhada estão todas ai! Abraço!

  2. ja tentou fazer um dmz? tenta direcionar todas pra ver se funciona.



  3. Galera consegui RESOLVER o PROBLEMA,
    SOLUÇÃO: NO IP PRIVADO VOCÊ COLOCA O IP DO SEU XBOX NO CASO O MEU ERA 192.168.148 E NÃO 192.168.149, CONSEGUI SABER ENTRANDO NAS CONFIGURAÇÕES DE REDE DO CONSOLE, FEITO ISSO A PARTE QUE TEM SOURCE IP É PARA DEIXAR EM BARNCO E A PARTE DO IP PULBIC É PARA DEIXAR EM BRANCO TAMBÉM, O RESTANTE É PARA DEIXAR COMO ESTÁ NA FOTO QUE SÃO AS PORTAS CORRETAS. AH SÓ LEMBRANDO NÃO ESQUEÇAM DE ATIVAR O DMZ COM O IP DO CONSOLE QUE É O MESMO QUE VOCÊS IRAM COLOCAR NO IP PRIVADO NA HORA DE CONFIGURAR AS PORTAS!


    Clique na imagem para uma versão maior

Nome:	         SOLUÇÃO.jpg
Visualizações:	275
Tamanho: 	51,7 KB
ID:      	46303

    UM ABRAÇO GALERA!

  4. Nao preciso fazer nada disso no nano, resolvi tudo pelo mk



    /ip firewall filter


    add action=accept chain=forward comment="XBOX LIVE" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=88 protocol=udp
    add action=accept chain=forward disabled=no dst-port=88 protocol=tcp


    /ip firewall mangle


    add action=accept chain=forward comment="PORTAS XBOX" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=tcp


    /ip upnp
    set allow-disable-external-interface=no enabled=yes show-dummy-rule=yes
    /ip upnp interfaces
    add disabled=no interface=ether1 type=internal
    add disabled=no interface=ether10 type=external






    ether1 = saida link cliente
    ether10= entrada link



  5. Vc coloca isso no balance ou no Mikrotik que os clientes conectam?

    Citação Postado originalmente por JonasMT Ver Post
    Nao preciso fazer nada disso no nano, resolvi tudo pelo mk



    /ip firewall filter


    add action=accept chain=forward comment="XBOX LIVE" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=88 protocol=udp
    add action=accept chain=forward disabled=no dst-port=88 protocol=tcp


    /ip firewall mangle


    add action=accept chain=forward comment="PORTAS XBOX" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward disabled=no dst-port=53 protocol=tcp


    /ip upnp
    set allow-disable-external-interface=no enabled=yes show-dummy-rule=yes
    /ip upnp interfaces
    add disabled=no interface=ether1 type=internal
    add disabled=no interface=ether10 type=external






    ether1 = saida link cliente
    ether10= entrada link






Tópicos Similares

  1. Problemas para liberar portas para Xbox Live
    Por raicoelho no fórum Redes
    Respostas: 6
    Último Post: 06-12-2014, 07:38
  2. Abrir Portas para um Servidor WEB
    Por LuanAssink no fórum Redes
    Respostas: 1
    Último Post: 11-10-2011, 22:02
  3. Respostas: 0
    Último Post: 11-02-2009, 23:01
  4. Como abrir porta para todos os clientes?
    Por faieppi no fórum Redes
    Respostas: 7
    Último Post: 26-03-2008, 07:53
  5. Como abrir portas para voip do terra?
    Por adepad no fórum Redes
    Respostas: 7
    Último Post: 20-12-2007, 07:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L