+ Responder ao Tópico



  1. #1

    Padrão Facebook em alguns painéis da RB não abre

    Bom dia,

    Gostaria de saber com os amigos se também estão passando por dificuldades com o facebook, aqui comigo esta acontecendo o seguinte aos pontos de atendimento a cliente, num ponto onde tenho 3 painéis apenas 1 não funciona o facebook os demais funciona normal, do computador do cliente consigo ping facebook.com normal sem perder nenhum pacote, mais mesmo assim não abre o maldito site, o pior que isto não acontece em apenas um determinado ponto, cada hora e num local diferente, minha rede e toda roteada e os clientes que estão com este problemas a maioria tem ip valido atribuído por dhcp-server, versão do mikrotik 5.25.

    Att.

  2. #2

    Padrão Re: Facebook em alguns painéis da RB não abre

    Amigo minha rede é em brigde e autenticação pppoe.
    Estes dias tive um problema deste e era o MTU.



  3. #3

    Padrão Re: Facebook em alguns painéis da RB não abre

    Aqui na minha rede tava quaze assim,até abria o site,mas nao carregava as imagens,mas o problema era Dns do link,coloquei os Dns do Google ficou tudo normal!!!

  4. #4

    Padrão Re: Facebook em alguns painéis da RB não abre

    dns?



  5. #5

    Padrão Re: Facebook em alguns painéis da RB não abre

    O problema não é DNS, como foi dito na torre tem 3 painéis, 2 funciona e outro não.

  6. #6

    Padrão Re: Facebook em alguns painéis da RB não abre

    Aqui também estou com o mesmo problema, só resolve quando limpo o cache de DNS do MK, mas logo o problema retorna.

    Parece algum tipo de envenenamento de DNS, sei lá...