+ Responder ao Tópico



  1. Nobres amigos, estou com um amigo com o seguinte problema, desde já agradeço a atenção de todos.

    Depois de receber o produto novo, configurei tudo certinho como configurei as outras que eu tenho, só que ela tem apresentado problema, quando configurei e depois costumo acessar as rbs pra ver se ta tudo bem com elas, eu não consigo acessa-la, tentei pelo IP e MAC não consigo, é necessário desligar a energia da torre e ligar novamente dai as vezes consigo acessá-la TIPO: se acessar pelo MAC, eu não consigo fazer nenhuma alteração, daí entro no SAFE MODE (modo de segurança) daí consigo Reseta-la, mesmo resetando não consigo fazer nenhuma alteração nela através do MAC, depois tento acessando ela pelo ip padrão 192.168.88.1 se eu acessar ela por ip sem remover o padrão de fabrica pra uma nova configuração eu consigo configurar e fazer as alterações mais quando ela dar reboot eu não acesso mais...ou seja ou seja em nenhuma das formas ela ta funcionando bem sem contar que demorar muito tempo pra processar as pagina de autenticação do provedor. pois eu uso um rb pra cada função...já tentei pegando o backup das outras duas rb metal q tenho e nada...

    Aguardo contato dos amigos,

    Marcos

  2. Citação Postado originalmente por ConectWi Ver Post
    Nobres amigos, estou com um amigo com o seguinte problema, desde já agradeço a atenção de todos.

    Depois de receber o produto novo, configurei tudo certinho como configurei as outras que eu tenho, só que ela tem apresentado problema, quando configurei e depois costumo acessar as rbs pra ver se ta tudo bem com elas, eu não consigo acessa-la, tentei pelo IP e MAC não consigo, é necessário desligar a energia da torre e ligar novamente dai as vezes consigo acessá-la TIPO: se acessar pelo MAC, eu não consigo fazer nenhuma alteração, daí entro no SAFE MODE (modo de segurança) daí consigo Reseta-la, mesmo resetando não consigo fazer nenhuma alteração nela através do MAC, depois tento acessando ela pelo ip padrão 192.168.88.1 se eu acessar ela por ip sem remover o padrão de fabrica pra uma nova configuração eu consigo configurar e fazer as alterações mais quando ela dar reboot eu não acesso mais...ou seja ou seja em nenhuma das formas ela ta funcionando bem sem contar que demorar muito tempo pra processar as pagina de autenticação do provedor. pois eu uso um rb pra cada função...já tentei pegando o backup das outras duas rb metal q tenho e nada...

    Aguardo contato dos amigos,

    Marcos
    Caro Marcos, como está?

    Vi que o seu post já tem algum tempo... e ai, qual a sua opinião sobre a RB Metal? comprei uma a dois dias e só me dá dor de cabeça, caindo a todo instante... tenho que ficar reiniciando ela a cada duas horas. Como que você está utilizando a sua?






Tópicos Similares

  1. Ajuda - rb metal
    Por LUANCITO no fórum Redes
    Respostas: 11
    Último Post: 24-12-2016, 09:32
  2. Ajuda com configuração de RB Metal 5SHPN
    Por Junior Prestes no fórum Redes
    Respostas: 3
    Último Post: 19-11-2013, 21:02
  3. Problema com RB Metal 2.4
    Por weslly21 no fórum Redes
    Respostas: 0
    Último Post: 04-06-2013, 18:14
  4. Torre com alguns problemas, ajuda eu galera
    Por erickwa no fórum Redes
    Respostas: 7
    Último Post: 18-01-2006, 10:17
  5. AP-2000 problemas - AJUDA
    Por DSSS no fórum Redes
    Respostas: 12
    Último Post: 18-10-2004, 08:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L