Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. sim varios clientes com nano loco no estatico ajamarini . valeu pela atencao galera ....

  2. Tive problemas de dns aqui em casa. Conversando com os técnicos, constatamos que o problema está no dns do NANO. Você vai ter que fazer testes desativando (remotamente) o dns deles. Se não fizer isto logo, vai começar acontecer em outros sites, além disso acontecerá de o cliente fazer uma solicitação para um site e, automaticamente, ser direcionado para outro.



  3. tem outra galera por exemplo quando acontece, os clientes que estao em down continuam em down; pinga e nao navega observei isso da ultima vez e nao tenho pre-caching nesta rede galera ...

  4. e pode ser que seja ajamarini mesmo achando que pode ser muito remota a chance mas vou tentar obrigado pelo toque ajamarini ...



  5. Bom aqui não atribuímos DHCP para nossos clientes !! me add ai skype slpsuport msn r2web@live.com dai fica mais fácil de resolver teremos resposta mais rápida não estou falando em R$ é ajuda amigo .
    Um abraço.






Tópicos Similares

  1. Respostas: 5
    Último Post: 27-02-2007, 16:18
  2. Problemas na rede...
    Por Andrex no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 30-08-2006, 14:00
  3. problema na rede
    Por k1k0_ no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-03-2006, 20:10
  4. Problema na Rede ou é o Rwindows?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2006, 14:06
  5. Problemas na rede
    Por rignersi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2005, 16:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L