Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por alvarony Ver Post
    Para vocês entenderem melhor o que eu preciso.


    Estou com 1 RB em Cima com 3 cartoes, sendo alimentada por POE 24v
    1 omini 5.8 com rb integrada nela, alimentada com POE 24v
    3 airgride na torre, todas alimentadas com POE 24v

    Eu quero saber se consigo juntar todas, no mesmo equipamento, e retirar este switch que esta embaixo. Substituindo por este equipamento da ubnt

    Anexo 47320
    Fácil,se minha equação estiver certa no link que foi postado acima diz que esse switch entrega 18W por porta no maximo,bom pra saber quantos ampèr ele fornece é só fazer o seguinte calculo:

    ampère = watts divido por volts

    Então (18/24 = A) A é igual a 0,75 ampèr

    Abs.

  2. Citação Postado originalmente por rogeriodj Ver Post
    Sinceramente, esse equipamento foi bola fora da ubnt, pois a merda não passa vlan, a merda dos equipamentos da UBNT so tem vlan untagged e essa merda de switch, so tem como fazer uma vlan untagged e o resto, tagged, e os equipamentos não suportam vlan tagged. Ai pergunto que merda é essa? Pra que fizeram um equipamento incompativel com o restante da linha. Compra isso não amigo, pois depende do que precisar passar por ele, não vai prestar!!
    Amigo, não tenho propriedade para falar sobre este modelo, mais posso afirmar com certeza que o TOUGHSwitch PoE Pro (8 portas) suporta muitíssimo bem tagged vlans.

    Testei ele hoje e achei ele muito bom pelo menos com equipamentos da Ubiquiti até o momento, ainda não coloquei Mikrotik nele.

    Quando a questão de Corrente x Voltagem, esse post é bem esclarecedor..

    http://community.ubnt.com/t5/ToughSw...2v/td-p/350432

    em resumo, na documentação onde fala que ele entrega 18W por porta, tanto para para o TS-5 quando o TS-8, há um equivoco o TS-8 entrega até 24W (em 48V) por porta (segundo uma reposta por um funcionário da Ubiquiti, correções na documentação estão sendo providenciadas)...

    mais pelos calculos, a corrente normal de saída por porta é de 0.5A.

    Você precisa de 7A por porta PoE? É isso mesmo?



  3. Citação Postado originalmente por marcioelias Ver Post
    Amigo, não tenho propriedade para falar sobre este modelo, mais posso afirmar com certeza que o TOUGHSwitch PoE Pro (8 portas) suporta muitíssimo bem tagged vlans.

    Testei ele hoje e achei ele muito bom pelo menos com equipamentos da Ubiquiti até o momento, ainda não coloquei Mikrotik nele.

    Quando a questão de Corrente x Voltagem, esse post é bem esclarecedor..

    http://community.ubnt.com/t5/ToughSw...2v/td-p/350432

    em resumo, na documentação onde fala que ele entrega 18W por porta, tanto para para o TS-5 quando o TS-8, há um equivoco o TS-8 entrega até 24W (em 48V) por porta (segundo uma reposta por um funcionário da Ubiquiti, correções na documentação estão sendo providenciadas)...

    mais pelos calculos, a corrente normal de saída por porta é de 0.5A.


    Você precisa de 7A por porta PoE? É isso mesmo?
    Eu preciso de Amperagem para alimentar 1 RB 433 + 3 Cartoes R52h em 24v. Eu nao sei direito como faz a conta para descobrir quantos Amperes ela consome, mais pelo que andei lendo, ela precisa + ou - de 4 Amperes, certo?

    Preciso de uma amperagem para alimentar esta RB, sem percas.

  4. Citação Postado originalmente por alvarony Ver Post
    Eu preciso de Amperagem para alimentar 1 RB 433 + 3 Cartoes R52h em 24v. Eu nao sei direito como faz a conta para descobrir quantos Amperes ela consome, mais pelo que andei lendo, ela precisa + ou - de 4 Amperes, certo?

    Preciso de uma amperagem para alimentar esta RB, sem percas.
    De uma olhada neste datasheet

    https://www.fratec.net/pdf/rb433.pdf

    diz que a RB pode consumir 24W (com os 3 cards)...

    pelo que vimos esse modelo da ubiquiti que vc tem, fornece 12W com 24V.

    Se me equivoquei, por favor me corrijam...



  5. bom dia amigo

    Estou utilizando um tough Switch 5 port a mais de 6 dias e ontem tive um problema ele travo os poe dei um reboot nele e não volto so volto depois que desliguei e liguei tinha o acesso normal nele so nao acessava as antenas ligada nele não sei se é problema mais me deixou bem desanimado com o equipamento sorte que estou testando na central imagina se é em uma torre teria que sai da minha casa 00:30 so pra desliga o tough, estou utilizando 3 rocket m5 e 2 Nanobridge m5 ligados no aparelho, bom nao quero te assusta mais acho lega espera mais comentários sobre o aparelho antes de investirmos






Tópicos Similares

  1. Respostas: 16
    Último Post: 05-09-2015, 10:30
  2. Respostas: 4
    Último Post: 01-05-2015, 09:02
  3. Ubiquiti TOUGHSwitch PoE
    Por milleniumnet no fórum Redes
    Respostas: 9
    Último Post: 04-05-2014, 15:53
  4. Respostas: 10
    Último Post: 06-10-2012, 14:54
  5. Respostas: 6
    Último Post: 24-09-2012, 10:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L