+ Responder ao Tópico



  1. #1

    Angry Pppoe desconectando com um determinado tempo

    Olar galera gostaria da ajuda de vocês estou com o seguinte problema, em algum certo horário todos os clientes se desconectam e conectam automaticamente, o que será que pode estar ocorrendo ? as vezes demora 5 horas as vezes demora 1 dia, mais sempre todos os clientes em pppoe se desconectam e volta normalmente.

  2. #2

    Padrão Re: Pppoe desconectando com um determinado tempo

    Explica melhor seu sistema de autenticação. Vlw.



  3. #3

    Padrão Re: Pppoe desconectando com um determinado tempo

    Amigo eu to com problema parecido, utilizo pppoe, o cliente liga q nao ta funcionando a net. Chega no cliente, tá desconectado o pppoe, reinicia o roteador, volta tudo ao normal

  4. #4

    Padrão Re: Pppoe desconectando com um determinado tempo

    Citação Postado originalmente por Agner Vainer Ver Post
    Explica melhor seu sistema de autenticação. Vlw.
    Uso uma Rb 450g fazendo balance de 3 links dois de 50 Mb e um de 35 mb e uma rb 1100xr2 para autenticação dos clientes, só uso autenticação em pppoe, conecta no máximo 220 clientes por vez, não sei o que acontece, em um certo horário seja de dia ou de madrugada todos os clientes se desconectam e conectam novamente sozinhos, e tipo não é todos de uma vez, é mais ou menos uns 50 clientes agora depois de 30 minutos mais uns 20 e assim vai...



  5. #5

    Padrão Re: Pppoe desconectando com um determinado tempo

    Já tentou atualizar a versão MK do autenticador!?

  6. #6

    Padrão Re: Pppoe desconectando com um determinado tempo

    Olá amigo minha rede é parecida com a sua.
    Recebo link dedicado,jogo em uma rb1100+mkauth(pppoe) e distribuo pelas minhas repetidoras em bridge(2un).Os clientes logam-se direto no ap,ou seja os próprios aps discam e os clientes não mechem em nada.Até o momento está me atendendo bem,tenho 300 clientes deste modo.
    Agora com relação ao seu problema,se vc tb usa rede em bridge pode ser redundância.Já tive alguns problemas deste em minha rede.Tb algum ponto a ponto travando,faz este tipo de problema.
    Enfim amigo este defeito é brabo de resolver mesmo pois é algo aleatório.



  7. #7

    Padrão Re: Pppoe desconectando com um determinado tempo

    Olá galera estou com um pequeno problema aqui, tenho uma rede aqui vou explicar topologia de rede

    ===433 Enlaçe link dedicado data===433 recebendo link===load balance====450g concentrador pppoe===mk-auth===thundercache7.1


    a regra que esta em negrito e ela que esta setada em server

    tem 2 clientes meus que estão reclamando de quedas de 5 em 5 min,lembrando que nesse mesmo radio existem outros clientes que não reclamam




    MikroTik RouterOS 5.25 (c) 1999-2013 http://www.mikrotik.com/




    l configuration files
    [[email protected] 450g] > ppp
    [[email protected] 450g] /ppp> export
    # sep/07/2013 13:57:14 by RouterOS 5.25
    # software id =
    #
    /ppp profile
    set 0 change-tcp-mss=default comment=";" dns-server=10.0.1.1,8.8.8.8 \
    local-address=10.0.1.1 name=default only-one=default remote-address=Remoto \
    use-compression=no use-encryption=default use-ipv6=default use-mpls=no \
    use-vj-compression=no
    add change-tcp-mss=no comment="configura\E7\E3o mk-aut site" dns-server=\
    10.0.1.1,8.8.8.8,8.8.4.4 local-address=10.0.1.1 name=fit only-one=no \
    remote-address=Remoto use-compression=no use-encryption=no use-ipv6=default \
    use-mpls=no use-vj-compression=no
    add change-tcp-mss=default comment=";" dns-server=10.0.1.1,8.8.8.8 \
    local-address=10.0.1.1 name=Turbo only-one=default remote-address=Remoto \
    use-compression=no use-encryption=no use-ipv6=default use-mpls=no \
    use-vj-compression=no
    add change-tcp-mss=default comment=";" dns-server=10.0.1.1,8.8.8.8 \
    local-address=10.0.1.1 name="Turbo mod" only-one=default remote-address=\
    Remoto use-compression=no use-encryption=no use-ipv6=default use-mpls=no \
    use-vj-compression=no
    add change-tcp-mss=default comment=";" dns-server=10.0.1.1,8.8.8.8 \
    local-address=10.0.1.1 name=Corporativo only-one=default remote-address=\
    Remoto use-compression=no use-encryption=no use-ipv6=default use-mpls=no \
    use-vj-compression=no
    add change-tcp-mss=default comment="configura\E7\E3o mk-aut site" dns-server=\
    10.0.1.1,8.8.8.8 local-address=10.0.1.1 name=repetidoras only-one=default \
    rate-limit=250k/550k remote-address=Remoto use-compression=no \
    use-encryption=no use-ipv6=default use-mpls=no use-vj-compression=no
    set 6 change-tcp-mss=yes comment=";" name=default-encryption only-one=default \
    use-compression=no use-encryption=yes use-ipv6=default use-mpls=no \
    use-vj-compression=no
    /ppp aaa
    set accounting=yes interim-update=3m use-radius=yes


    [[email protected] 450g] /ppp>