+ Responder ao Tópico



  1. #1

    Padrão Auto Consumo de Upload

    Ola Pessoal estou com grande problema na minha rb uma ccr 1016 V.6.1, ela esta com um consumo muito alto de upload, na interface Internet, o mesmo não acontece com Interface Cliente, percebo também que isso não acontece o tempo todo estou enviando algumas imagens para ver se alguém consegue me ajudar, desde já agradeço a força de todos.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MK auto consumo de Up.jpg
Visualizações:	469
Tamanho: 	62,5 KB
ID:      	47531   Clique na imagem para uma versão maior

Nome:	         TX Grafi auto consumo de upload.jpg
Visualizações:	498
Tamanho: 	172,4 KB
ID:      	47532  


  2. #2

    Padrão Re: Auto Consumo de Upload

    Amigo isso me atormentou por algum tempo em uma das minhas redes! Uma vez foi por causa de um roteador que eu usava em bridge na casa de 01 cliente na porta LAN (UM DOS MEUS ERROS) e as vezes que mais me estressei foi com RJ de má qualidade, hoje só uso do mais caro que tiver! Então o único jeito é você subir em postes armado com 01 Notebook e começar a soltar cabos até achar!



  3. #3
    Avatar de adrianoateky
    Ingresso
    Aug 2011
    Localização
    Braço do Norte - Santa Catarina
    Posts
    48

    Padrão Re: Auto Consumo de Upload

    Nao seria o dns, aqui tive casos de alto consumo de upload e cpu na rb e o problema estava no dns configurado na router.

  4. #4

    Padrão Re: Auto Consumo de Upload

    Confere se nao esta marcado para aceitar requisicoes externas de DNS.
    Por descuido uma RB aqui na rede estava marcada, e comecou a ser atacada. Meu upload subiu 20megas alem do normal devido a isso.

    Ao dar um torch na interface, notei que eram ataques no DNS.

    Ao desabilitar a opcao de resporder dns, o grafico desceu.



  5. #5

    Padrão Re: Auto Consumo de Upload

    Citação Postado originalmente por damacenoneto Ver Post
    Confere se nao esta marcado para aceitar requisicoes externas de DNS.
    Por descuido uma RB aqui na rede estava marcada, e comecou a ser atacada. Meu upload subiu 20megas alem do normal devido a isso.

    Ao dar um torch na interface, notei que eram ataques no DNS.

    Ao desabilitar a opcao de resporder dns, o grafico desceu.
    Ola Amigo Damaceno era isso mesmo, quando desabilito a opção responder o dns o upload fica certo quando ligo ele sobe, mais esse agora é outro problema, pois meus clientes trabalhão com o dns sendo o gateway da minha rb, não utilizo o de nenhuma operadora, o jeito agora é passar trocando pois é ip fixo, mais de qualquer forma o que mais me preocupava era o consumo alto com a solução na mão mesmo que gere mais trabalho conseguiremos resolver, muito obrigado

  6. #6

    Padrão Re: Auto Consumo de Upload

    Citação Postado originalmente por Carlos Augusto Ver Post
    Ola Amigo Damaceno era isso mesmo, quando desabilito a opção responder o dns o upload fica certo quando ligo ele sobe, mais esse agora é outro problema, pois meus clientes trabalhão com o dns sendo o gateway da minha rb, não utilizo o de nenhuma operadora, o jeito agora é passar trocando pois é ip fixo, mais de qualquer forma o que mais me preocupava era o consumo alto com a solução na mão mesmo que gere mais trabalho conseguiremos resolver, muito obrigado
    deixe habilitado o "allow remote requests" e configura o seu firewall para bloquear requisição externa ao seu dns...

    chain imput
    protocol udp
    dst-pot 53
    in interface WAN(SuaInterfaceInternet)
    drop

    chain imput
    protocol tcp
    dst-pot 53
    in interface WAN(SuaInterfaceInternet)
    drop