Página 4 de 25 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Por mais bizarro que seja o problema, não podemos nos esquecer que o open-wrt é a base para os firmwares baseados no Atheros.
    Então o talvez acontece é que o open-wrt esteja trabalhando melhor com esta questão de limpeza do flash, pois o AirOs é um open-wrt capado e preparado para acesso web.

    Por ex, um tp-link 7150N ou um dir-300 com dd-wrt ficam muito acima da média no desempenho.


    quando a melhora do desempenho com o dd-wrt....isso sim é bem tranquilo pois depende puramente de programação...bom uso dos escaços recursos do radio, leveza nas cgi´s e html..enfim...é puramente programação...mas ai ja foge do topico...

    o topico pelo menos o que eu entendi foi REPARAR um radio com porta queimada trocando o FW
    o que quero dizer é que a porta em questao nao estava queimada.

  2. Citação Postado originalmente por Mephisto Ver Post
    quando a melhora do desempenho com o dd-wrt....isso sim é bem tranquilo pois depende puramente de programação...bom uso dos escaços recursos do radio, leveza nas cgi´s e html..enfim...é puramente programação...mas ai ja foge do topico...

    o topico pelo menos o que eu entendi foi REPARAR um radio com porta queimada trocando o FW
    o que quero dizer é que a porta em questao nao estava queimada.
    Exatamente, trocar o firmware foi o que o autor do tópico diz que resolveu e não voltou mais o problema. Por fazer subir novamente o firm original continuou não dando certo.
    Só citei o dd-wrt ou o x-wrt porque o open-wrt não é para todos nós, devido a forma de configuração não ser por web pages.
    Então quem quiser testar a troca do firmware , tem mais esta opção, totalmente de acordo com o escopo do tópico.



  3. Citação Postado originalmente por 1929 Ver Post
    Exatamente, trocar o firmware foi o que o autor do tópico diz que resolveu e não voltou mais o problema. Por fazer subir novamente o firm original continuou não dando certo.
    Só citei o dd-wrt ou o x-wrt porque o open-wrt não é para todos nós, devido a forma de configuração não ser por web pages.
    Então quem quiser testar a troca do firmware , tem mais esta opção, totalmente de acordo com o escopo do tópico.

    Bom...nao quero gerar polemica. Mas digo que o hardware nao tinha problema. Outra coisa....um dos problemas dos airgrids... ele sobe a Interface a 10 megas...pinga e acessa ..mas depois de um tempo ela para...

    Enfim...minha opinião se mantem....se alguem me provar o contrario sou o primeiro a vim aqui e me retratar!

  4. Pra mim o que e relamente relevante é esse tópico ser útil para que as ponteiras sejam aproveitadas, pois aqui 80 % das que estao com o problema de nao acessar pela porta web na realidade nao estao queimadas e sim com este problema e muita gente acaba mandando para conserto e e perdendo dinheiero. Com quem acontece isso? com os pequenos provedores que poderiam diminnuir seu prejuízo com esta informção que estou passando. Rsta saber como recolocar o firmware original e utiliza-las novamente com AirOs. Esta deveria ser a discusão neste tópico.



  5. Só tenho duas coisas a dizer.

    FUNCIONA.

    PUTARIA da Ubiquiti, isso prova que ou é alguma falha do firmware deles, pois com o da OpenWRT simplesmente os equipamento ficam acessando novamente e conectam que é uma maravilha...sem contar que tem muito mais opções.

    Já testei em algumas que estavam aqui jogadas a tempos.






Tópicos Similares

  1. Air Grid M5-HP trabalhando junto com tecnologia AC
    Por Guilhermealonso1 no fórum Redes
    Respostas: 6
    Último Post: 29-12-2014, 12:20
  2. Respostas: 9
    Último Post: 01-06-2014, 12:15
  3. Respostas: 6
    Último Post: 02-01-2014, 22:12
  4. Air Grid com Ponto a Ponto
    Por agnaldos no fórum Redes
    Respostas: 3
    Último Post: 29-05-2012, 14:04
  5. Respostas: 10
    Último Post: 05-01-2007, 14:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L