+ Responder ao Tópico



  1. Citação Postado originalmente por jpaulo96 Ver Post
    alguém relata como estão as novas versões. 6.7 6.9 e agora 6.10 ?


    estou na 5.26 utilizando como concentrador de pppoe e tentando diminuir processamento!


    vie um relatos de instabilidade no controle de banda, e melhoras no processamento nesses versões, alguém confirma?
    jpaulo96

    Depende do seu hartdware, pela sua versão, vc não possui uma CCR, certo? então não tem muito problema em atualizar para 6.7.

    na minha CCR atualizei da 6.7 para a 6.9 e tive problemas no bonding e alguns outros. Vou atualizar para a 6.10 pois tem alguns fixs, verifique o changelog: http://www.mikrotik.com/download/CHANGELOG_6

  2. lcmm84, estou usando uma rb 1100ahx2.


    a versão 6 funciona de forma diferente na ccr?

    comprei uma ccr estou aguardando chegar pra testar.

    onde encontro a versão 6.7 pra donwload, so vie a 6.10 no site.



  3. Citação Postado originalmente por jpaulo96 Ver Post
    lcmm84, estou usando uma rb 1100ahx2.


    a versão 6 funciona de forma diferente na ccr?

    comprei uma ccr estou aguardando chegar pra testar.

    onde encontro a versão 6.7 pra donwload, so vie a 6.10 no site.
    A CCR iniciou na versão 6.x, por isso deduzi que vc não estava rodando uma CCR.

    teoricamente o funcionamento é o mesmo, CCR ou PowerPC(RB1100), mas existem suas singularidades, em algumas atualizações, por exemplo, o pppoe funcionou normalmente na RB11000., mas na CCR estava com problema.
    Por serem processadores diferentes, eles provavelmente devem manter duas equipes de desenvolvimento, mas isso é especulação, não sei lá dentro como funciona.

    a versão 6.7 pode ser obtida em:

    http://download2.mikrotik.com/router...owerpc-6.7.npk

    para qualquer outra versão é só alterar a url do link, mas recomendo atualizar para a última versão.

  4. lcmm84

    - qual problema você teve com pppoe na ccr?

    a minha chegou atualizei para 6.10 e botei em produção, mais estou com problema com ppoe, do nada começa a cair um por um e reconectar. Só melhora se eu reiniciar a ccr.



  5. Citação Postado originalmente por jpaulo96 Ver Post
    lcmm84

    - qual problema você teve com pppoe na ccr?

    a minha chegou atualizei para 6.10 e botei em produção, mais estou com problema com ppoe, do nada começa a cair um por um e reconectar. Só melhora se eu reiniciar a ccr.
    Como falei essas rbs não foram feitas para autenticação e sim para roteamento, BGP/Borda...






Tópicos Similares

  1. Respostas: 22
    Último Post: 03-08-2017, 20:26
  2. Versão mais estável do MikroTik RouterOS
    Por nilmar1105 no fórum Redes
    Respostas: 1
    Último Post: 14-10-2015, 10:40
  3. Respostas: 3
    Último Post: 02-12-2013, 08:42
  4. Respostas: 0
    Último Post: 06-03-2006, 13:41
  5. MikroTik RouterOS PPPoE
    Por eval no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-12-2005, 14:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L