Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. da pra fazer sim amigo
    da pra desviar os site pra essa adsl sem problema ...
    qualquer site que vc quizer

  2. Citação Postado originalmente por Pupa Ver Post
    da pra fazer sim amigo
    da pra desviar os site pra essa adsl sem problema ...
    qualquer site que vc quizer

    como faco isso ??



  3. Esta ai.

    Mas antes de aplicar faça laboratório,

    [1] Aqui é a marcação de Rotas, pois primeiramente você precisará marcar o que você quer.

    /ip firewall mangle
    add chain=prerouting action=mark-routing new-routing-mark=LINK_ADSL passthrough=no protocol=tcp dst-address-list=ADSL_GVT
    [2] Como não sei quais sites você gostaria de mandar para lá você precisará adicionar o IP dos sites que deseja enviar para o ADSL

    /ip firewall addre-list
    add name=ADSL_GVT address="ip do site"
    [3] E aqui finalmente você vai indicar para qual link a marcação que você fez, deverá sair.
    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe_gvt routing-mark=ADSL_GVT scope=30 target-scope=10
    [4] Existem várias formas de você fazer isto, por porta, protocolo, etc. Na Wiki da Mikrotik existe uma infinidade de receitas de bolo

    Abraços

  4. fiz isso nao funcionou amigao



  5. Posta as regras.


    /ip route export

    /ip firewall mangle export

    /ip firewall address0list export



    OBS.: Apenas as regras aplicadas para o fim desejado.






Tópicos Similares

  1. "Balanceamento de carga"!!
    Por brcr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-05-2004, 12:31
  2. Algoritmo de Balanceamento de carga
    Por fricardo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-12-2003, 00:35
  3. balanceamento de carga....
    Por ansi no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-05-2003, 19:48
  4. Respostas: 3
    Último Post: 19-01-2003, 10:32
  5. balanceamento de carga
    Por wolvie no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-04-2002, 23:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L