Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por ramoncaldeira Ver Post
    Cara estou com um problema parecido, sempre esta acontecendo do meu servidor reiniciar sozinho e voltar para a tela da lilo do linux ai depois que ele termina de contar os 2 minutos ele liga novamente só que nao verificao do banco de dados ele aparece varios erros "xxx--x--x--x". o seu caso e desse jeito?
    Boa tarde Ramon

    Esse erro acontece comigo tambem toda vez que ele trava fica entorno de 2 a 4 minutos verificando banco de dados ai quando ele liga eu reinicio ele novamente e ele faz a verificação mais rapida e sem os erros x...x...x. Obrigado pela atençao.

  2. Citação Postado originalmente por Soubnt Ver Post
    Boa tarde Ramon

    Esse erro acontece comigo tambem toda vez que ele trava fica entorno de 2 a 4 minutos verificando banco de dados ai quando ele liga eu reinicio ele novamente e ele faz a verificação mais rapida e sem os erros x...x...x. Obrigado pela atençao.
    aproveitando que o espaço aqui não é do myauth. porque quem aqui tem o myauth sabe que assuntos como este no fórum do myauth não dá em anda, afinal o myauth nunca erra como diz o .....
    ontem aconteceu isso comigo novamente. ai fiz a reparação rapida do myauth ai resolveu, mas é aquela coisa o server nao fica confiável. semrep vou ter um pé atrás com ele, que sei que isso nao e normal. dia 28 lançaram uma atualização beta do myauth corrigindo alguns bugs. nao sei se foi corrigido algo do assunto que estamos comentando



  3. nos tecnicos temos que nos ater a parte tecnica ,servidor travando na maior parte das vezes e problema da maquina estar realmente sobrecarregada .
    software tambem falha ,mas ai voce so descobre depos de arrancar os cabelos ,o programador e claro que vai falar que o erro e do tecnico que não entende nada de software e vai ficar o jogo de empura empura ,quando temos problemas temos que ter calma e tentar ir por eliminação para chegar em algum lugar ,ja teve bug deste sistema que eu uso e gosto muito e ate recomendo mas aconteceu eu vi comprovei e dei o veredito mas me custou o emprego .
    f*&&¨¨ da mas fazer o que vivendo e aprendendo.

  4. Olha trabalho a 10 anos com informatica e nunca vi hardware te hora certa pra trava agora quanto ao myauth tambem nao tenho o que fala uso a 2 anos e nunca tive problema ate hoje rsrs, e concordo com voce na parte do jogo de empura por isso nao abri um topico no forum do myauth sei que a resposta do patrick é ( O PROBLEMA ESTA AI ABRA UM CHAMADO MAIS VO LOGO FALA É FALHA SUA VO COBRA ) nao ligo de paga quando tenho uma resposta concreta o seu problema foi isso e aquilo, agora o froids é voce paga e o cara olha pra sua cara e fala ta pronto fico R$ X blz mais e ai o que foi feito qual era o problema fica um mistério no ar como voce falo o problema é de quem....



  5. pessoal isso nao é software, por acaso vcs usam XEON memoria ECC, ou vcs usam DESKserver

    !!!!
    Última edição por Pirigoso; 30-08-2013 às 07:24.






Tópicos Similares

  1. Respostas: 4
    Último Post: 23-07-2010, 13:59
  2. Respostas: 7
    Último Post: 22-05-2010, 11:22
  3. Novo Servidor myauth pra rodar....
    Por harrypotheard no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 02-12-2007, 17:28
  4. Servidor PPPOE travando
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-09-2007, 23:15
  5. servidor Linux Travando
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-08-2005, 10:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L