Página 3 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Suporte Intelbras Ver Post
    Bom dia,

    Desculpe a gafe, trocamos Dinâmico por Automático.
    Se você quiser deixar o MCS automático, deverá selecionar o maior MCS no campo Taxa de dados e a opção Dinâmico no campo Algorítimo. Se quiser fixar um MCS, basta escolher o valor no campo Taxa de dados e a opção Fixo no campo Algorítimo.

    Att.

    Suporte Digital Intelbras

    HUm...blz...outra coisa que notei...sem quase nada de interferencia...simulação do sistema de vocês que passa 55 até 73 Mbit..dependendo quantidade de pacotes...ai lá vai na pratica...não passa 11Mbit...ai troco de canal...para um canal POLUIDO e ele passa 25 26...mas os 55 73 de onde? e lá lá...

  2. Ola a todos!
    Estou aqui para postar minha experiencia com os equipamento da intelbras.
    Hoje possuo 3 enlaces PTP sendo dois com APC-5M 18 e um com APC 5M com antenas Rocket disk de 30Dbi
    Ambos os enlaces tem no maximo 3Km

    Senario 1 Duas rocket disk com APC-5M
    Sinal -53
    Passando 49Mbps
    Só que tendo o mesmo problema do amigo num determinado momento fica uma beleza quando é daqui a pouco cai a conexão ou passa só 5Mbps
    Teve uma vez que sai da minha casa fui até minha central e fiquei la até as 2 da manhã fuçando revirando canal pra tentar restabelecer a conexão aproveitando que era madrugada e menas reclamação. Pois bem fussei e sai de la triste passando apenas 12Mbps, quando acordei fui testar e "Huala" estava passando 50Mbps ficou assim por duas semanas e hoje novamente oscilando só que hoje esta ainda mais estranho passa 50Mbps daqui a pouco zera e depois volta a passar os 50Mbps.
    Detalhes da configuração: Espaçamento de canais habilitados, ipool desabilitado pois com ele habilitado o numero de canais é menor.

    Eu entrei aqui no forum exatamente pra discutir esse problema e achei esse ja aberto, eu ia ligar la no suporte pra ver o que é pois esta na ultima versão e continua esse problema. "pensei será problema na energia da minha torre" será problema nos cabos pigtails? Sei que isso esta me deixando chateado e eu sinceramente estou migrando minha rede pra intelbras pois instalar com nano loco só pra louco pois aqui cobro 180,00 instalação pagando nano a 205,00 + material de instalação e gasolina, funcionario ta osso. Ja com os wor 5000 pago 155,00 e funciona uma maravilha " pelo menos por enquanto" e espero que fique bom pois comprei 30 dessa ultima vez e ja esta quase tudo instalado.

    Como tem um representante aqui da intelbras vou aguardar resposta aqui antes de ligar la no suporte.

    Até mais amigos depois posto sobre os APC-5M 18



  3. Citação Postado originalmente por salvato Ver Post
    Ola a todos!
    Estou aqui para postar minha experiencia com os equipamento da intelbras.
    Hoje possuo 3 enlaces PTP sendo dois com APC-5M 18 e um com APC 5M com antenas Rocket disk de 30Dbi
    Ambos os enlaces tem no maximo 3Km

    Senario 1 Duas rocket disk com APC-5M
    Sinal -53
    Passando 49Mbps
    Só que tendo o mesmo problema do amigo num determinado momento fica uma beleza quando é daqui a pouco cai a conexão ou passa só 5Mbps
    Teve uma vez que sai da minha casa fui até minha central e fiquei la até as 2 da manhã fuçando revirando canal pra tentar restabelecer a conexão aproveitando que era madrugada e menas reclamação. Pois bem fussei e sai de la triste passando apenas 12Mbps, quando acordei fui testar e "Huala" estava passando 50Mbps ficou assim por duas semanas e hoje novamente oscilando só que hoje esta ainda mais estranho passa 50Mbps daqui a pouco zera e depois volta a passar os 50Mbps.
    Detalhes da configuração: Espaçamento de canais habilitados, ipool desabilitado pois com ele habilitado o numero de canais é menor.

    Eu entrei aqui no forum exatamente pra discutir esse problema e achei esse ja aberto, eu ia ligar la no suporte pra ver o que é pois esta na ultima versão e continua esse problema. "pensei será problema na energia da minha torre" será problema nos cabos pigtails? Sei que isso esta me deixando chateado e eu sinceramente estou migrando minha rede pra intelbras pois instalar com nano loco só pra louco pois aqui cobro 180,00 instalação pagando nano a 205,00 + material de instalação e gasolina, funcionario ta osso. Ja com os wor 5000 pago 155,00 e funciona uma maravilha " pelo menos por enquanto" e espero que fique bom pois comprei 30 dessa ultima vez e ja esta quase tudo instalado.

    Como tem um representante aqui da intelbras vou aguardar resposta aqui antes de ligar la no suporte.

    Até mais amigos depois posto sobre os APC-5M 18
    Prezados bom dia,

    A questão de nível de sinal oscilando pode estar relacionada aos seguintes pontos:

    Pigtail;
    Ponto de reflexão entre o Enlace;

    Para entendermos melhor o cenário vocês podem compartilhar via LinkCalc uma Análise de Viabilidade do Link.
    Referente a configuração, tente fixar a Modulação em um valor mais baixo.
    Exemplo:

    Configurações > Wireless:

    Taxa de Dados: 57.5(MCS11)
    Algorítimo: Dinâmico

    Já a utilização do Protocolo Ipoll é aconselhável.

    Att.

    Suporte Digital Intelbras

  4. Ola amigos!
    O amigo do suporte intelbras tem alguma ideia de o porque posso estar tendo tanta instanbilidade no link PTP com 5Km usando APC 5M com rocket disk de 30dbi?
    Meu enlace estava com o problema de desconectar ai acompanhando mais de perto vi que o exato momento em que desconectava era quando acontecia uma oscillação na modulação e por estar fixa acabava caindo a conexão, então mudei para automatico nas duas pontas e tambem desabilitei o ATPC, ai em um certo momento acreditei ter resolvido o problema.
    Quando foi hoje o link nao caia mas tambem não passava banda nenhuma, isso la pelas 8 da noite estava passando 15Mbps no maximo ai agora 1 da manha o link esta passando 50Mbps de trafego. Como isso pode acontecer.

    Ta complicado



  5. Citação Postado originalmente por salvato Ver Post
    Ola amigos!
    O amigo do suporte intelbras tem alguma ideia de o porque posso estar tendo tanta instanbilidade no link PTP com 5Km usando APC 5M com rocket disk de 30dbi?
    Meu enlace estava com o problema de desconectar ai acompanhando mais de perto vi que o exato momento em que desconectava era quando acontecia uma oscillação na modulação e por estar fixa acabava caindo a conexão, então mudei para automatico nas duas pontas e tambem desabilitei o ATPC, ai em um certo momento acreditei ter resolvido o problema.
    Quando foi hoje o link nao caia mas tambem não passava banda nenhuma, isso la pelas 8 da noite estava passando 15Mbps no maximo ai agora 1 da manha o link esta passando 50Mbps de trafego. Como isso pode acontecer.

    Ta complicado
    Bom dia,

    Você consegue fazer um post com a tela de alinhamento de antena? O alinhamento é outro ponto que pode ocasionar estas oscilações.

    Att.

    Suporte Digital Intelbras






Tópicos Similares

  1. Respostas: 9
    Último Post: 10-05-2017, 19:51
  2. Problemas de desconexão dos clientes
    Por darkwarrior no fórum Redes
    Respostas: 7
    Último Post: 15-10-2007, 07:47
  3. Problemas de desconexão no Mikrotik .
    Por FEenuX no fórum Redes
    Respostas: 1
    Último Post: 24-10-2006, 22:13
  4. gravação de cd para sem motivo aparente.
    Por flipeexpl no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 17-08-2006, 19:09
  5. Respostas: 8
    Último Post: 17-07-2006, 12:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L