Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Obrigado pelas respostas e contribuições.... vamos lá, como prometido alinhei as antenas novamente...
    hj voltei ao ponto das torres subi na antena.. (braco e pernas doendo), alinhei perfeitamente (o menor sinal que consegui).

    o pessoal da AZLINK me ajudou muito com dicas e configurações, mas eles utilizaram tantos termos técnicos que acabei ficando meio confuso, mas estão de parabéns pelo empenho e boa vontade, e também... o "Lappe". Quando mais ouço pessoas que entendem falar tecnicamente sobre o assunto mais descubro que menos sei.

    Pela quantidade de poluição, vi que é extremamente necessário um radome (difícil vai ser instalar em uma torre de 40m de 20cm x 20cm, pois o radome pesa uns 15 kg, segundo o pessoal da azlink e estamos falando da dish 34 .

    O melhor cenário que consegui foi mantendo os radios em 30mhz com potencia de 27 Txt Rate 195mb (a taxa de upload fica em 15mb e download 21 mb), o sinal fica bem estável, ou seja o ping fica menos de 14 ms.

    abaixo as imagens dos 4 radios + teste de velocidade.
    antes que alguém fale, eu ja coloquei o radio em 40 mhz com 27 db de potencia e fui diminuindo até 18 db de potencia, o ping sobe para 20 ml e o upload e donwload caem em todos os cenários e fica oscilando.

    link 10
    http://www.carregando.com.br/via_radio/link10.gif

    Link 22
    http://www.carregando.com.br/via_radio/link22.gif

    Teste de velocidade
    http://www.carregando.com.br/via_rad...velocidade.gif

    Mais uma vez obrigado a todos
    Marco

  2. Vamos lá....

    comprei os 4 radomes shelds, instalei e alinhei novamente as antenas....

    cheque a conclusão que o problema esta no primeiro link
    12 km...

    quando faço o teste (ponto 1 para ponto 2) fiz 3 testes seguidos

    RX: 50.54 Mbps
    TX: 28.85 Mbps
    Total: 79.39 Mbps


    RX: 50.16 Mbps
    TX: 25.70 Mbps
    Total: 75.86 Mbps


    RX: 51.04 Mbps
    TX: 20.29 Mbps
    Total: 71.33 Mbps


    SINAL QUE CONSEGUI

    MAC do AP:
    xxxxxxxxxxxxxxxx
    Intensidade do sinal:

    -48 dBm

    Chain 0 / Chain 1:
    -48 / -55 dBm
    Noise Floor:
    -91 dBm
    Transmitir CCQ:
    99 %
    TX/RX Rate:
    240 Mbps / 240 Mbps

    airMAX:




    NO

    Outro detalhe.. na medição sempre da essa velocidade, na hora de fazer download ou upload o upload não passa de 10 e o donwload não passa de 15mb..
    ja troquei dezenas de canais e potencias...

    essa diferença
    Chain 0 -48 / Chain 1 -55 não consigo tirar por nada.. alinhando...

    alguém ainda tem alguma luz?

    Marco






Tópicos Similares

  1. Respostas: 20
    Último Post: 22-08-2011, 08:04
  2. Problemas com um link de 32 km ...
    Por joaojairba no fórum Redes
    Respostas: 8
    Último Post: 02-06-2010, 23:13
  3. Respostas: 15
    Último Post: 17-10-2007, 21:56
  4. Link de 18.5 km com problema..
    Por lordangel no fórum Redes
    Respostas: 3
    Último Post: 08-03-2006, 09:44
  5. Fechar o Link com 15 km
    Por mantunespb no fórum Redes
    Respostas: 3
    Último Post: 26-10-2005, 08:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L