+ Responder ao Tópico



  1. #1

    Padrão rb 1100x2 desconectando alguns clientes

    Boa tarde galara to com um problema tem uma semana e ta me causando transtorno jah ...
    Minha rb 1100ah x2 esta desconectando alguns clientes ... Eles caem e voltam ... O sinal do cliente esta bom ...
    Segue como configurei da ultima vez pra tentar resolver mas não adiantou

    Clique na imagem para uma versão maior

Nome:	         forum.jpg
Visualizações:	110
Tamanho: 	77,0 KB
ID:      	48720

  2. #2

    Lightbulb Re: rb 1100x2 desconectando alguns clientes

    Amigo também tive vários problemas com as Tais RB1100, RB1100 x2, RB1200, RB450 Abandonei tudo e parti para PC bem montado com placas boas, trafego do link tudo com placas de fibra e saída com placas novas da MK com 4 portas Giga. acabou todos os problemas que tinha, não tenho mais problemas de processamento pois todos são com processador I3, 2Gb de Ram, HD SSd, Placas Mãe Gigabyte com capacitores sólidos placas bem reforçadas. PPPoE com mais de 450 clientes on-line direto trafego médio de 60Mb e processamento vai no máximo a 2% para desconectar um cliente só se o rádio dele apresentar algum problema de resto e só alegria..
    Clique na imagem para uma versão maior

Nome:	         Placa RB44ge.jpg
Visualizações:	92
Tamanho: 	100,0 KB
ID:      	48741Clique na imagem para uma versão maior

Nome:	         placa-controladora-fibra-optica-qlogic-qla2340-2gb-pci-x-133_MLB-F-4223772438_042013.jpg
Visualizações:	114
Tamanho: 	132,1 KB
ID:      	48742



  3. #3
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: rb 1100x2 desconectando alguns clientes

    Citação Postado originalmente por infoservwireless Ver Post
    Amigo também tive vários problemas com as Tais RB1100, RB1100 x2, RB1200, RB450 Abandonei tudo e parti para PC bem montado com placas boas, trafego do link tudo com placas de fibra e saída com placas novas da MK com 4 portas Giga. acabou todos os problemas que tinha, não tenho mais problemas de processamento pois todos são com processador I3, 2Gb de Ram, HD SSd, Placas Mãe Gigabyte com capacitores sólidos placas bem reforçadas. PPPoE com mais de 450 clientes on-line direto trafego médio de 60Mb e processamento vai no máximo a 2% para desconectar um cliente só se o rádio dele apresentar algum problema de resto e só alegria..
    Clique na imagem para uma versão maior

Nome:	         Placa RB44ge.jpg
Visualizações:	92
Tamanho: 	100,0 KB
ID:      	48741Clique na imagem para uma versão maior

Nome:	         placa-controladora-fibra-optica-qlogic-qla2340-2gb-pci-x-133_MLB-F-4223772438_042013.jpg
Visualizações:	114
Tamanho: 	132,1 KB
ID:      	48742

    Amigo sabe onde encontro estas placas pra comprar?

  4. #4

    Padrão Re: rb 1100x2 desconectando alguns clientes

    Citação Postado originalmente por wdnc5 Ver Post
    Amigo sabe onde encontro estas placas pra comprar?
    Eu peguei tudo direto na Flytec..



  5. #5

    Padrão Re: rb 1100x2 desconectando alguns clientes

    Mikrotik routerboard 44ge pci-ex-4-port

  6. #6

    Padrão Re: rb 1100x2 desconectando alguns clientes

    Citação Postado originalmente por infoservwireless Ver Post
    Amigo também tive vários problemas com as Tais RB1100, RB1100 x2, RB1200, RB450 Abandonei tudo e parti para PC bem montado com placas boas, trafego do link tudo com placas de fibra e saída com placas novas da MK com 4 portas Giga. acabou todos os problemas que tinha, não tenho mais problemas de processamento pois todos são com processador I3, 2Gb de Ram, HD SSd, Placas Mãe Gigabyte com capacitores sólidos placas bem reforçadas. PPPoE com mais de 450 clientes on-line direto trafego médio de 60Mb e processamento vai no máximo a 2% para desconectar um cliente só se o rádio dele apresentar algum problema de resto e só alegria..
    Clique na imagem para uma versão maior

Nome:	         Placa RB44ge.jpg
Visualizações:	92
Tamanho: 	100,0 KB
ID:      	48741Clique na imagem para uma versão maior

Nome:	         placa-controladora-fibra-optica-qlogic-qla2340-2gb-pci-x-133_MLB-F-4223772438_042013.jpg
Visualizações:	114
Tamanho: 	132,1 KB
ID:      	48742
    muito boa essa sua dica....qual versão do mk vc instalou ? e quais pacotes ? ..porque estou indo no py essa semana, ja trago logo os equipamento.. rsrs