+ Responder ao Tópico



  1. Boa tarde colegas

    Estou com um probleminha

    Tenho 2 nanostation 5 num ptp funcionando a 3 anos
    Uma das nanos caiu do mastro e ficou pendurada pelo cabo
    Subi la coloquei os inforca gatos e alinhei
    Mas para minha surpresa quando tento acessar a tela de configuraçao usando o ip dela 192.168.0.3 ela nao aparece a tela
    Achei que ela tinha queimado ou o cabo rj quebrado ela esta como aces point wds e a outra como station wds
    Peguei uma reserva que tenho aqui ,mudei o ip da minha placa de rede para 192.168.1.10 e acessei a tela de configuraçao e configurei do mesmo jeito que esta a que esta la na torre .Eu mudo o ip dela para 192.168.0.3 que é o ip da antiga
    Tiro ela da placa de rede do pc coloco no roteador (ja usei 3 lynksys tp link e zte) que o ip de acesso do roteador é 192.168.0.2
    Tudo como sempre foi e digito o novo ip da nano de bancada que é alterado para 192.168.0.3 e nao consigo acessar a tela da nano

    Bom levei o mesmo pc para casa e conectei na placa de rede dele a antena que esta como station wds la em casa e consigo acessar a tela das 2 nanos ou seja uma acespoint wds com ip 192.168.0.3 e a station que esta em casa com 192.168.0.4
    Elas estao se enchergando como antes e com sinal forte

    la em casa uso um tplink como rub pra distribuir o sinal wireless para meus equipamentos esse tp link usa o ip la do meu trabalho o 192.168.0.2 do roteador
    mas as 2 nanos acessei la em casa só pela placa de rede mudando o ip da placa para 192.168.0.10

    me ajudem ai
    uso esse link pra estar em contato com minhas filhas que ficam em casa sozinhas elas de hora em hora me dao um tb ai sei que estao bem em casa .grato pela ajuda amigos.Deus que ajude a todos

  2. Obrigado pela ajuda era o fio rompido no cabo rj45






Tópicos Similares

  1. Terminal Server não exibe tela de login
    Por scarmagnani no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-08-2006, 13:00
  2. Respostas: 1
    Último Post: 02-07-2006, 20:07
  3. Squid não aparece tela de proibição
    Por Slack_RJ no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-08-2005, 15:28
  4. Estação não recebe tela de login para acessar ftp autenticad
    Por Emersux no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-06-2005, 00:44
  5. Roaming Profile nao grava alteracoes de configuracao do XP
    Por jvdebian no fórum Servidores de Rede
    Respostas: 8
    Último Post: 31-05-2005, 11:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L