Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. a ideia é essa:

    /ip firewall mangle
    add action=mark-packet chain=forward connection-bytes=1-1000000 new-packet-mark=0-10mb passthrough=yes
    add action=mark-packet chain=forward connection-bytes=1000000-0 new-packet-mark=10-inf-mb passthrough=yes
    /queue tree
    add name=0-10mb packet-mark=0-10mb priority=5
    add name=10-acima priority=4 add name=10_infinito_Mbyte packet-mark=10-inf-mb priority=8

    ai vc coloca as suas velocidades conforme sua necessidade

  2. Citação Postado originalmente por int21 Ver Post
    a ideia é essa:

    /ip firewall mangle
    add action=mark-packet chain=forward connection-bytes=1-1000000 new-packet-mark=0-10mb passthrough=yes
    add action=mark-packet chain=forward connection-bytes=1000000-0 new-packet-mark=10-inf-mb passthrough=yes
    /queue tree
    add name=0-10mb packet-mark=0-10mb priority=5
    add name=10-acima priority=4 add name=10_infinito_Mbyte packet-mark=10-inf-mb priority=8

    ai vc coloca as suas velocidades conforme sua necessidade
    Valeu, vou testar em bancada e depois vou acessar a RB do hotel lá pra fazer as marcações, muito obrigado






Tópicos Similares

  1. Como implementar controle de Banda e Downloads no SQUID?
    Por alslinux no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-09-2005, 21:27
  2. como colocar controle de velocidade no kurumim
    Por jhonnybravo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-05-2005, 16:55
  3. samba + edquota = controle de espaço no domínio.
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-03-2005, 13:50
  4. controle de usuários no SAMBA
    Por mstr_dos_magos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-11-2004, 02:14
  5. Controle de Banda no RH7.1
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2003, 21:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L