+ Responder ao Tópico



  1. Citação Postado originalmente por minelli Ver Post
    Input = Todo o trafego que entra.
    Foward = Todo o trafego que passa.
    Output = Todo trafego que sai.

    Maiores detalhes wiki.mikrotik.com
    =================================
    Boa tarde.

    Justamente, então se FORWARD significa todo tráfego que passa pela RB em direção a algum lugar, não seria interessante bloquear o tráfego aqui?

    Ex: se Bloqueio o tráfego com origem "201.100.100.2" que significaria o ip do baidu, que atravesse minha RB com direção a um cliente não seria mais eficiente em termos de roteamento?

  2. Citação Postado originalmente por Arthur Bernardes Ver Post
    Mas é assim mesmo que funciona o firewall, tem que ser na cadeia "forward".
    Boa tarde.

    Então essa foi a ideia levantada no post. Vale muito mais a pena eu bloquear esse tráfego na hora do roteamento OUT>IN economizando processamento.



  3. doprando.
    pode testar q ta funcionando perfeitamente..



    /ip firewall filter add chain=forward dst-address=63.217.158.78 action=drop comment=#############################BAIDU#############################
    /ip firewall filter add chain=forward dst-address=63.217.158.102 action=drop comment=#############################BAIDU#############################

  4. Boa noite.

    Farei a mesma pergunta que fiz para outra qui no fórum, justifica pra mim o porque de colocar as regras no OUTPUT...

    aguardo.

    Citação Postado originalmente por Acronimo Ver Post
    Amigo segue as regras

    /ip firewall filter add chain=output dst-address=180.76.2.25 action=drop comment=BAIDU
    /ip firewall filter add chain=output dst-address=220.181.111.86 action=drop
    /ip firewall filter add chain=output dst-address=46.28.209.15 action=drop comment=PC-PERFORMER-DRIVER-SCANNER
    /ip firewall filter add chain=output dst-address=96.45.82.5 action=drop
    /ip firewall filter add chain=output dst-address=208.94.116.112 action=drop comment=DEALPLY
    /ip firewall filter add chain=output dst-address=66.77.197.179 action=drop comment=DELTA-TOOL-BAR
    /ip firewall filter add chain=output dst-address=69.28.58.74 action=drop comment=22FIND
    /ip firewall filter add chain=output dst-address=95.130.75.74 action=drop comment=IMINENT
    /ip firewall filter add chain=output dst-address=50.23.103.20 action=drop comment=FUNMOODS
    /ip firewall filter add chain=output dst-address=173.255.138.100 action=drop
    /ip firewall filter add chain=output dst-address=174.37.174.84 action=drop
    /ip firewall filter add chain=output dst-address=174.127.102.228 action=drop
    /ip firewall filter add chain=output dst-address=66.235.120.127 action=drop comment=ASK-TOOL-BAR





  5. Ola amigo esta regras server para o mk v5.24 na rb 1100ahx2 ? Se caso nao servir tem como vc fazer pra esta versao e postar ai, ficarei grato. Depois de setado no mk. Eu posso testar entrando no site de algum dele e tentar baixar e ve se bloqueia certo? Grato.






Tópicos Similares

  1. Respostas: 12
    Último Post: 18-03-2015, 10:08
  2. como bloquear pc da rede pelo mac
    Por JHenriqueSN no fórum Redes
    Respostas: 2
    Último Post: 25-04-2012, 10:00
  3. Como bloquear sites para um unico pc
    Por nycron no fórum Servidores de Rede
    Respostas: 11
    Último Post: 10-10-2007, 12:25
  4. Como bloquear o login do root
    Por edilson no fórum Segurança
    Respostas: 4
    Último Post: 17-04-2003, 17:24
  5. como bloquear certos ips com iptables ???//
    Por MAJOR no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-11-2002, 08:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L