Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos,

    Estou aqui para um ajuda de vocês, tenho locais ainda que possui conexão MAC / IP, as WOM5000 não gera ip e não da internet nem a pau, já com conexão PPPOE e normal, estranho não sei os motivos, fiz update para ver se fazia a correção e também sem sucessos se alguém ai tiver a dica, ela conecta, só que percebi que não gera o ip, quando vai na aba Wirelless / Registration do MIkrotik ela ta la conectada e não gera o ip que colocamos para ela!

  2. Citação Postado originalmente por victordavid Ver Post
    Caros amigos,

    Estou aqui para um ajuda de vocês, tenho locais ainda que possui conexão MAC / IP, as WOM5000 não gera ip e não da internet nem a pau, já com conexão PPPOE e normal, estranho não sei os motivos, fiz update para ver se fazia a correção e também sem sucessos se alguém ai tiver a dica, ela conecta, só que percebi que não gera o ip, quando vai na aba Wirelless / Registration do MIkrotik ela ta la conectada e não gera o ip que colocamos para ela!

    Sera que só eu que passo por isso?



  3. Poderia ser mais especifico. Aqui uso WOM 5000 em modo cliente roteado, o servidor dhcp da minha rede fornece um ip pré definido no lease para o wom que por sua vez faz nat e libera outra faixa de ip para o cliente. Funcionamento perfeito em 3 meses por enquanto.

  4. Citação Postado originalmente por Zarttron Ver Post
    Poderia ser mais especifico. Aqui uso WOM 5000 em modo cliente roteado, o servidor dhcp da minha rede fornece um ip pré definido no lease para o wom que por sua vez faz nat e libera outra faixa de ip para o cliente. Funcionamento perfeito em 3 meses por enquanto.

    Torre
    AP - Cliente com XR2
    Autenticação: IP\MAC

    Conecta no access list do mikrotik

    coloco o ip na aba network normal
    so que no mikrotik na aba access list nao gera o ip!

    nao da internet nem a pau!

    conecta normal consta o mac do cliente na aba wirelles registration, porem o Last IP fica em branco!

    e os clientes que tenho por autenticação PPPOE e normal sem problemas!



  5. Vc configura a wan e seta manualmente o ip, mascara e gateway e depois o dns. Sendo dessa forma e mesmo assim não aparecendo o last ip, algo realmente errado. o last ip aparece quando o radio consegue enviar pacote para o gateway e receber do mesmo.






Tópicos Similares

  1. Respostas: 3
    Último Post: 12-05-2016, 15:05
  2. Limitar IP por Mac com IPFW no freebsd
    Por itagildo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-10-2004, 07:26
  3. Trancar IP ao MAC
    Por Rmaceira no fórum Servidores de Rede
    Respostas: 27
    Último Post: 12-08-2004, 15:48
  4. IPFW filtrando IP e MAC
    Por Neerlan_Amorim no fórum Redes
    Respostas: 3
    Último Post: 10-07-2004, 07:04
  5. ip pelo mac da placa
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 12
    Último Post: 28-04-2003, 09:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L