Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. tenho mesmo problema com TIP100 da intelbras, já os PAP2 nao da esse problema, unica soluçao seria a troca mesmo, sendo que nao é homologado pela vono esses aparelhos da intelbras.

  2. Olá já tive esse problema também com o PAP2T e SPA mas era problema de aquecimento.
    Resolvi colocando um ventilador daqueles que caminhoneiro utiliza na "boleia" do caminhão apontado para o PAP2T ai resolveu o problema.
    Lembrando que no meu caso o PAP2t ficava em uma casinha na cidade onde não tinha ventilação alguma.



  3. Pois bem, vejo que o problema realmente seja o aquecimento.
    Infelizmente estou impossibilitado de efetuar os testes.
    Pensei em habilitar um cooler no ATA, mas teria de ter uma fonte própria para o mesmo. Já estudei a possibilidade de coloca-los na mesma fonte, mas não será possível. Então é a única maneira que vejo.






Tópicos Similares

  1. Respostas: 4
    Último Post: 31-07-2009, 09:18
  2. Respostas: 5
    Último Post: 07-04-2009, 20:35
  3. Script Para Reiniciar Rádios e Aparelhagem
    Por izaufernandes no fórum Redes
    Respostas: 14
    Último Post: 31-03-2008, 08:08
  4. script para executar um comando em uma hora
    Por lordangel_anaka no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 11-04-2007, 11:56
  5. Script para reiniciar a maquina
    Por no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-05-2003, 10:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L