Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por UnderMike Ver Post
    boas

    experiência pessoal..

    activa o NAT e WDS

    WDS para passar o DNS


    NAT caso alguma das antenas esteja a routear...

    Valeu pela dica, vamos lá:

    Nenhuma das antenas está para rotear, portanto NAT desativado.

    Ativei WDS nas duas antenas, porém o problema persiste, a rede, aparentemente, está perfeita, mas não passa internet.

  2. Citação Postado originalmente por UnderMike Ver Post
    boas

    experiência pessoal..

    activa o NAT e WDS

    WDS para passar o DNS


    NAT caso alguma das antenas esteja a routear...


    Ativei os WDS, porém não ativei NAT porque nenhuma antena roteia.

    Continua a mesma coisa, pegando IP, gateway, dns no PONTO 2, porém não navega.

    Mesmo assim obeigado por enquanto.



  3. Citação Postado originalmente por josue.pcfree Ver Post
    amigo
    Ver se vc ta o antivirus Avast 2014 ele ta bloqueando a internet
    mais antes ver se te internet no seu roteador
    Tem internet no roteador da NETVirtua, se eu ligo direto nele funciona.

    Consigo receber IP e todas as outras configurações dele no PONTO 2, porém não navega.

    Não tem antivírus no computador do PONTO 2. Firewall desativado tb.


    Valeu.






Tópicos Similares

  1. Respostas: 6
    Último Post: 02-08-2012, 18:34
  2. Respostas: 7
    Último Post: 29-11-2010, 05:56
  3. Respostas: 0
    Último Post: 29-07-2010, 06:47
  4. não consigo acessar internet em rede com debian
    Por LOWSDYVE no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-04-2009, 10:56
  5. NAO CONSIGO ACESSAR SERVIDOR FTP... ME AJUDEM!!!
    Por no fórum Servidores de Rede
    Respostas: 15
    Último Post: 29-11-2002, 23:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L