+ Responder ao Tópico



  1. #1

    Padrão RB 750GL travada

    Olá galera, peço gentilmente a ajuda de vocês. Tenho uma rb 750 GL e a mesma está travada. Tentei resetar pelo botão e também fechando curto nas duas "meia lua"

    Apenas o led do power fica aceso, o cabo de rede está conectado nela mas no pc diz cabo desconectado.

    Sera que ela faleceu ?

    Ultima coisa que foi feita nela, foram apagados sem querer as interfaces, depois disso so aparece cabo desconectado e não reseta..

    Valeu galera

  2. #2
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: RB 750GL travada

    Citação Postado originalmente por Ricardo-nick Ver Post
    Olá galera, peço gentilmente a ajuda de vocês. Tenho uma rb 750 GL e a mesma está travada. Tentei resetar pelo botão e também fechando curto nas duas "meia lua"

    Apenas o led do power fica aceso, o cabo de rede está conectado nela mas no pc diz cabo desconectado.

    Sera que ela faleceu ?

    Ultima coisa que foi feita nela, foram apagados sem querer as interfaces, depois disso so aparece cabo desconectado e não reseta..

    Valeu galera
    Tenta dar um reset nela assim. Com ela ligada a energia pressiona o botão de reset, mandando o botão pressionado tira o cabo de alimentação, e coloca ele novamente segurando o botão ainda, depois solta o botão e veja o que acontece.

    Outra coisa, todas as portas estão dando isso?



  3. #3

    Padrão Re: RB 750GL travada

    Olá,

    ja fiz esse seu procedimento... resultado o mesmo... nenhuma das portas funcionam..... =/

  4. #4
    Avatar de shuttner
    Ingresso
    Aug 2008
    Localização
    Boa Vista - Roraima
    Posts
    257
    Posts de Blog
    1

    Padrão Re: RB 750GL travada

    Amigo, você terá que tentar conectar usando o cabo serial.



  5. #5
    Avatar de flacknet
    Ingresso
    Aug 2013
    Localização
    Araruama, Rio de Janeiro, Brasil
    Posts
    136

    Padrão Re: RB 750GL travada

    Citação Postado originalmente por Ricardo-nick Ver Post
    Olá,

    ja fiz esse seu procedimento... resultado o mesmo... nenhuma das portas funcionam..... =/
    Aqui so reseta se for assim:
    Com ela desligada, segura o botão de reset, liga a energia e deixa ate o sistema carregar todo, depois solta o botão de reset, desliga e liga de novo, todas as minhas 3 que tenho, so reseta assim

  6. #6
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: RB 750GL travada

    Se você tentou dessas formas e não consegue acesso, somente usando um cabo serial rs232



  7. #7

    Cool Re: RB 750GL travada

    DAR UMA VERIFICADA SE LHE AJUDA ESSE TÓPICO https://under-linux.org/entry.php?b=3009
    você pode estar realizando o procedimento via eth do poe da rb após falhas na memoria nand ela inicia pela ethernet onde entra o poe

    Se ajudei dar uma joinha





    Só o SENHOR é DEUS só DEUS é o SENHOR!

  8. #8

    Padrão Re: RB 750GL travada

    Citação Postado originalmente por Ricardo-nick Ver Post
    Olá galera, peço gentilmente a ajuda de vocês. Tenho uma rb 750 GL e a mesma está travada. Tentei resetar pelo botão e também fechando curto nas duas "meia lua"

    Apenas o led do power fica aceso, o cabo de rede está conectado nela mas no pc diz cabo desconectado.

    Sera que ela faleceu ?

    Ultima coisa que foi feita nela, foram apagados sem querer as interfaces, depois disso so aparece cabo desconectado e não reseta..

    Valeu galera

    Solução para seu problema nesse link:
    https://under-linux.org/showthread.php?t=170715
    Espero ter ajudado.
    Valeu.



  9. #9

    Padrão Re: RB 750GL travada

    Obrigado a todos que responderam... mas acho que a RB foi pro "saco" tentei fazer todos os procedimentos mas eu conecto o cabo de rede nela e no pc, da cabo de rede desconectado....


    =/

  10. #10

    Padrão Re: RB 750GL travada

    Você só vai conseguir utilizando um desktop com Windows XP.
    Faça todo o procedimento do tutorial.
    A RB só vai estabilizar o led da ether1 após o Netinstall reconhecer a RB.
    Eu recupero qualquer RB com esse problema.

    https://under-linux.org/showthread.php?t=170715



  11. #11

    Padrão Re: RB 750GL travada

    vou fazer o teste com o windows XP e ja posto os resultados... obrigado pela atenção de todos que responderam....

  12. #12
    Avatar de Idevaldo
    Ingresso
    Aug 2011
    Localização
    Rio Verde de Mato Grosso, MS
    Posts
    89

    Padrão

    Citação Postado originalmente por Linux04 Ver Post
    Você só vai conseguir utilizando um desktop com Windows XP.
    Faça todo o procedimento do tutorial.
    A RB só vai estabilizar o led da ether1 após o Netinstall reconhecer a RB.
    Eu recupero qualquer RB com esse problema.

    https://under-linux.org/showthread.php?t=170715

    No meu caso passei pela mesma experiência.
    Fui realizar o reset da rb 750 e a mesma reiniciou sem que eu conseguisse acesso a mesma.
    Graças ao tutorial acima a rb voltou a funcionar normalmente.
    Obrigado por compartilhar.



  13. #13

    Padrão Re: RB 750GL travada

    Já eu tentei de tudo, tudo mesmo, até instalar o windows XP em um PC aqui fiz, e não consegui de jeito nenhum ressuscitar minha RB750G, ela não entra mais em modo Netinstall, já entrou antes porém não carregava o download do software, e depois parou de vez de entrar no modo netinstall, creio ter perdido essa RB, infelizmente.

    Seguindo o passo a passo informado nas respostas acima, ela sequer chega a acender o tal led "vermelho", acende somente o led verde que é o power, e depois de muito tempo apertando o botão reset acende o led da porta que estiver conectada, mas ainda assim não é possível acesso nem pelo Netinstall, nem pelo Winbox.

    Considerando como se fosse um PC, sinto a falta de uma espécie de BIOS como se a mesma estivesse corrompida, dando erro antes de carregar o setup (que seria o netinstall), para posteriormente carregar o sistema operacional.

    Se alguém tiver passado por isso e puder compartilhar a experiência, lembrando que já tentei de tudo inclusive o procedimento aqui: http://wiki.mikrotik.com/wiki/Manual:Password_reset

    Grato.

    Márcio.