Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. vou fazer o teste com o windows XP e ja posto os resultados... obrigado pela atenção de todos que responderam....

  2. Citação Postado originalmente por Linux04 Ver Post
    Você só vai conseguir utilizando um desktop com Windows XP.
    Faça todo o procedimento do tutorial.
    A RB só vai estabilizar o led da ether1 após o Netinstall reconhecer a RB.
    Eu recupero qualquer RB com esse problema.

    https://under-linux.org/showthread.php?t=170715

    No meu caso passei pela mesma experiência.
    Fui realizar o reset da rb 750 e a mesma reiniciou sem que eu conseguisse acesso a mesma.
    Graças ao tutorial acima a rb voltou a funcionar normalmente.
    Obrigado por compartilhar.



  3. Já eu tentei de tudo, tudo mesmo, até instalar o windows XP em um PC aqui fiz, e não consegui de jeito nenhum ressuscitar minha RB750G, ela não entra mais em modo Netinstall, já entrou antes porém não carregava o download do software, e depois parou de vez de entrar no modo netinstall, creio ter perdido essa RB, infelizmente.

    Seguindo o passo a passo informado nas respostas acima, ela sequer chega a acender o tal led "vermelho", acende somente o led verde que é o power, e depois de muito tempo apertando o botão reset acende o led da porta que estiver conectada, mas ainda assim não é possível acesso nem pelo Netinstall, nem pelo Winbox.

    Considerando como se fosse um PC, sinto a falta de uma espécie de BIOS como se a mesma estivesse corrompida, dando erro antes de carregar o setup (que seria o netinstall), para posteriormente carregar o sistema operacional.

    Se alguém tiver passado por isso e puder compartilhar a experiência, lembrando que já tentei de tudo inclusive o procedimento aqui: http://wiki.mikrotik.com/wiki/Manual:Password_reset

    Grato.

    Márcio.






Tópicos Similares

  1. EoIP Tunnel - rede de 300km - RB 750GL no tunnel
    Por grande999 no fórum Redes
    Respostas: 15
    Último Post: 06-03-2012, 23:10
  2. RB 750GL com Link Dedicado
    Por vipnetdigital no fórum Redes
    Respostas: 2
    Último Post: 05-01-2012, 08:58
  3. Configuração RB 750GL
    Por paulosjbv no fórum Redes
    Respostas: 8
    Último Post: 23-12-2011, 10:03
  4. RB 433ah travada!!!
    Por lisboaoli no fórum Redes
    Respostas: 5
    Último Post: 03-11-2010, 07:21
  5. Recuperar rb 600 travada
    Por Acronimo no fórum Redes
    Respostas: 5
    Último Post: 22-03-2010, 18:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L