Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por guilandre Ver Post
    Conseguiu montar o servidor DNS? Caso não, avisa que damos um jeito =)
    acho que seria melhor ensinar aqui, pois pode ser a duvida de muitos, ou criar um novo topico

  2. So configurar nos perfis pppoe para não entregar ipv6 que resolvi o problema.

    Eu sei que a postagem tem muitos anos, mas como vi que ainda não houve solução e eu tenho quase certeza que descobri a causa e a solução do problema, eu vinha percebendo que o problema so atacava meus clientes do pppoe então fui a fundo procurar saber o que havia de diferente e percebi que os clientes da lan so recebiam ipv4 enquanto os clients pppoe recebiam ipv4 e ipv6 embora eu não tenha um ipv6 real então foi so configurar nos perfis pppoe para não entregar ipv6 que resolvi o problema.

    uma das coisas que mais me fizeram pensar nessa solução foi o fato de somente sites que tinham ipv6 estarem sofrendo com o problema facebook, hotmail, twitter e google.






Tópicos Similares

  1. Problemas no DNS do Mikrotik
    Por leopio no fórum Redes
    Respostas: 0
    Último Post: 30-07-2007, 22:11
  2. problemas no DNS
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-04-2005, 18:30
  3. Problema no DNS interesante
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-04-2005, 00:29
  4. Problema no DNS
    Por Visitante no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-10-2004, 16:02
  5. Problemas no DNS
    Por rlf_801 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-03-2004, 11:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L