Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por wans1105 Ver Post
    Atualmente eu tinha 20 peças de wom 5000 na rede dentre eles , 3 deu Problemas de lentidao. soluçao trocar antena de cliente por nano por ser comodato, outra situaçao que pude observar é que 2 delas quando instalada em 1 km de distancia da torre funcionou e ainda esta funcionando. Por cautela resolvi nao instalar mais nem um, pois procuro por menas dor de cabeça e tambem por ter uma deficiencia no seu ganho de sinal que e muito limitado como máxima de 1,5km.
    Bom dia!

    Alguma coisa está errada. Você contou com o suporte da Intelbrás?
    Temos casos em provedores que usam a WOM em 4Km, sem problemas.
    Num outro caso, em 2Km, em ponto a ponto, está trafegando 100Mb.
    Entre em contato comigo. Vamos sanar seu problema.

    Daniel Gaba
    11 2147 3295

    daniel.gaba@plantecdistribuidora.com.br

  2. Atualmente eu tinha 20 peças de wom 5000 na rede dentre eles , 3 deu Problemas de lentidao. soluçao trocar antena de cliente por nano por ser comodato, outra situaçao que pude observar é que 2 delas quando instalada em 1 km de distancia da torre funcionou e ainda esta funcionando. Por cautela resolvi nao instalar mais nem um, pois procuro por menas dor de cabeça e tambem por ter uma deficiencia no seu ganho de sinal que e muito limitado como máxima de 1,5km.
    Amigo por acaso poderia me dizer o nível de sinal que essa 3 Intelbras com problema de lentidão estavam ? pois percebi que o sinal que ela recebe é um e o que aparece na lista do AP é pior, tipo no cliente está -62 e no AP -70 aqui devemos ter umas 7 Intelbras Wom 5000 e a ultima que foi colocada no cliente por causa que a Nanostation M5 queimou depois de 2 anos de uso essa Intelbras Wom 5000 ela está com uma lentidão ferrada também e antes com a Nanostation M5 não estava.



  3. Citação Postado originalmente por DGaba Ver Post
    Bom dia!

    Alguma coisa está errada. Você contou com o suporte da Intelbrás?
    Temos casos em provedores que usam a WOM em 4Km, sem problemas.
    Num outro caso, em 2Km, em ponto a ponto, está trafegando 100Mb.
    Entre em contato comigo. Vamos sanar seu problema.

    Daniel Gaba
    11 2147 3295

    daniel.gaba@plantecdistribuidora.com.br

    100mb? DUVIDO mas DUVIDO

  4. Citação Postado originalmente por freitascs Ver Post
    Amigo por acaso poderia me dizer o nível de sinal que essa 3 Intelbras com problema de lentidão estavam ? pois percebi que o sinal que ela recebe é um e o que aparece na lista do AP é pior, tipo no cliente está -62 e no AP -70 aqui devemos ter umas 7 Intelbras Wom 5000 e a ultima que foi colocada no cliente por causa que a Nanostation M5 queimou depois de 2 anos de uso essa Intelbras Wom 5000 ela está com uma lentidão ferrada também e antes com a Nanostation M5 não estava.
    Sem contar que pra conseguir esse sinal -62 é necessario uma boa dose de paciencia e uma potencia bemm elevada se comparado a nano loco m5.

    Eu tentei uma ultima pedi 18unid, peguei 173,00 mas larguei de mao. Vou ficar com sxt lite agora que sxt homologo e comprando 20unid sai a 199,00 nao vejo mais pq comprar wom



  5. Também tive problemas parecidos aos relatados neste tópico e outros também. Solução: suporte técnico da Intelbras... resolveram meus problemas e me ensinaram a configurar o WOM5000.
    Acreditem, por mais conhecimento que tenhamos sempre tem coisa nova para se aprender e os equipamentos da Intelbras possuem características que os outro não tem, por exemplo: DFS para operar na faixa de 5,4 a 5,7GHz... Aprendi isso ligando para o suporte deles que me deu total atenção, até acessaram meu equipamento remotamente para me ensinar... Hoje estou com mais de 300 clientes WOM5000 funcionando na minha rede, em distâncias até 4Km, com qualidade e estabilidade que nunca experimentei com o Nano Loco, além disso como estou em fase de expansão de rede e comprando muitas CPEs, a economia que estou tendo com o WOM5000, está me possibilitando crescer mais rápido.
    Fica a dica...

    J.C.






Tópicos Similares

  1. Problema com as apc 5m 90+
    Por kassiomk no fórum Intelbras
    Respostas: 21
    Último Post: 22-11-2016, 10:44
  2. Problema com apc-5m 90+
    Por jeancarloshd no fórum Intelbras
    Respostas: 1
    Último Post: 29-06-2016, 16:43
  3. Apc 5m 18 com firmware da ligowave
    Por maisonmdsgreen no fórum Intelbras
    Respostas: 6
    Último Post: 26-03-2016, 10:11
  4. Problema com APC-5M-90+
    Por NielsonPadilha no fórum Intelbras
    Respostas: 45
    Último Post: 11-02-2016, 09:26
  5. Problema com a opção "Current Load" no APC 5M 90
    Por leandronets no fórum Intelbras
    Respostas: 5
    Último Post: 29-10-2015, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L