Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Internet no cliente sem uso de OLT

    Preciso lançar fibra para 5 empresas e gostaria de saber se tem como usar o 1 converso na empresa e 4 conversores nas empresas 1 em cada.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         AA.jpg
Visualizações:	794
Tamanho: 	21,8 KB
ID:      	50498  

  2. #2

    Padrão Re: Internet no cliente sem uso de OLT

    Vai precisar de OLT.

    Mas.. esse cabo primario tem apenas 1 fibra?



  3. #3

    Padrão Re: Internet no cliente sem uso de OLT

    Citação Postado originalmente por damacenoneto Ver Post
    Vai precisar de OLT.

    Mas.. esse cabo primario tem apenas 1 fibra?
    Cara, da uma procurada aqui no fórum antes de perguntar, esse assunto foi discutido muito recentemente, eu mesmo respondi algumas de suas dúvidas.

    Dá uma olhada neste tópico.

    https://under-linux.org/showthread.php?t=170980

  4. #4

    Angry Re: Internet no cliente sem uso de OLT

    Citação Postado originalmente por marcioelias Ver Post
    Cara, da uma procurada aqui no fórum antes de perguntar, esse assunto foi discutido muito recentemente, eu mesmo respondi algumas de suas dúvidas.

    Dá uma olhada neste tópico.

    https://under-linux.org/showthread.php?t=170980
    Márcio, vc "citou" a minha publicação, e não a publicação da dúvida.



  5. #5

    Padrão Re: Internet no cliente sem uso de OLT

    Meu caro,

    Split e para GPON, voce teria que colocar uma OLT no seu rack e uma ONU em cada cliente e a OLT conectado em uma porta do mikrotik.

    Voce pode tentar usar um switch no lugar do split e solocar um conversor AB em cada fibra que sairá do switch para os clientes e um conversor da fibra do switch para o mikrotik.

    Mas, trabalhar com OLT seria melhor, mais limpo, mais pratico e sem equipamentos ativos na rede backbone.

  6. #6

    Padrão Re: Internet no cliente sem uso de OLT

    Citação Postado originalmente por damacenoneto Ver Post
    Márcio, vc "citou" a minha publicação, e não a publicação da dúvida.

    Ahahuahuha, acho que eu estava em "oto praneta" ahuahu, desculpe ai, mais acredito que o autor do tópico tenha percebido que a intenção era citar ele rsrs.